<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<base href="http://kubantoday.ru/novosti/item/15172-krasnodar-vodokanal-moderniziruet-ochistnye-sooruzheniya-goroda/" />
	<meta name="keywords" content="Новости" />
	<meta name="rights" content="Новостной портал Кубань сегодня" />
	<meta name="robots" content="index, follow" />
	<meta name="title" content="«Краснодар Водоканал» модернизирует очистные сооружения города" />
	<meta name="author" content="www.kubantoday.ru" />
	<meta property="og:url" content="http://kubantoday.ru/novosti/item/15172-krasnodar-vodokanal-moderniziruet-ochistnye-sooruzheniya-goroda/" />
	<meta property="og:title" content="«Краснодар Водоканал» модернизирует очистные сооружения города" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="В рамках реализации программы технического перевооружения, «Росводоканал Краснодар» (ООО «Краснодар Водоканал») ведет модернизацию хлораторной установки на очистных сооружениях канализации № 2 (ОСК № 2)." />
	<meta name="description" content="В рамках реализации программы технического перевооружения, «Росводоканал Краснодар» (ООО «Краснодар Водоканал») ведет модернизацию хлораторной установки на очистных сооружениях канализации № 2 (ОСК № 2)." />
	<title>«Краснодар Водоканал» модернизирует очистные сооружения города</title>
	<link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-62ac369d.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_revista/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-54f48cac.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_revista/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/menus.css" />
<style>body { min-width: 1030px; }
.wrapper { width: 980px; }
#sidebar-a { width: 190px; }
#sidebar-b { width: 230px; }
#maininner { width: 560px; }
#maininner, #sidebar-a { position: relative; }
#maininner { left: 190px; }
#sidebar-a { left: -560px; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/yoo_revista/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/corners.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/background/grey.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/print.css" />
<script src="/templates/yoo_revista/warp/js/warp.js"></script>
<script src="/templates/yoo_revista/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_revista/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_revista/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-left sidebar-b-right noblog  wrapper-default" data-config='{"twitter":0,"plusone":0,"facebook":0}'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter16845388 = new Ya.Metrika({id:16845388,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16845388" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1982550",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1982550;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
					
							
						<a id="logo" href="http://kubantoday.ru">
<p><img src="http://kubantoday.ru/images/logo.png" alt="" /></p></a>
												
												
					</div>
					
					<section id="menublock" class="grid-block">
					
						<div id="toolbar" class="grid-block">
			
														<div class="float-left"><div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item261"><a href="/auto" class="level1"><span>Авто</span></a></li><li class="level1 item263"><a href="/hi-tech" class="level1"><span>HI-TECH</span></a></li><li class="level1 item264"><a href="/photo" class="level1"><span>ФОТО</span></a></li><li class="level1 item267"><a href="/video" title="Видео. Кубань Сегодня" class="level1"><span>Видео</span></a></li><li class="level1 item269"><a href="/panorama" class="level1"><span>3D-галерея</span></a></li></ul>		
</div></div>
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown" id="2"><li class="level1 item113 active current"><a href="/novosti" class="level1 active current"><span>Новости</span></a></li><li class="level1 item152"><a href="/proisshestviya" class="level1"><span>Происшествия</span></a></li><li class="level1 item115"><a href="/sport" class="level1"><span>Спорт</span></a></li><li class="level1 item117"><a href="/agrarij" class="level1"><span>Кубань аграрная</span></a></li><li class="level1 item118"><a href="/zdorove" class="level1"><span>Здоровье</span></a></li><li class="level1 item268"><a href="/kurort" class="level1"><span>Курорты</span></a></li><li class="level1 item119"><a href="/afischa" class="level1"><span>Афиша</span></a></li><li class="level1 item139"><a href="/svezhij-nomer" class="level1"><span>Свежий-номер</span></a></li><li class="level1 item140"><a href="/specvipusk" class="level1"><span>Спецвыпуск</span></a></li></ul></nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
													
															<div class="breadcrumbs"><a href="/">Главная</a><a href="/novosti">Новости</a><strong>«Краснодар Водоканал» модернизирует очистные сооружения города</strong></div>														
						</div>
											
					</section>
				
										<div id="banner">
<table>
<tbody>
<tr>
<td><a href="http://golden-rule.ru" target="_blank" rel="alternate"><img src="http://kubantoday.ru/images/banners/goldenrule_banner.jpg" alt="" /></a></td>
<td><a href="http://имякубани.рф" target="_blank" rel="nofollow"><img src="http://kubantoday.ru/images/banners/imyakubani.jpg" alt="" width="204" height="74" /></a></td>
</tr>
</tbody>
</table>
<p style="text-align: left;"><a href="https://www.instagram.com/kubantoday/" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/social/instagram.png" alt="" /></a></p></div>
									
				</header>
		
								<section id="top-a" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox246" class="k2CustomCodeBlock">
	<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://yandex.ru/search/site/','arrow':false,'bg':'#1c5c9d','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по kubantoday.ru','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2265613,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="https://yandex.ru/search/site/" method="get" target="_blank"><input type="hidden" name="searchid" value="2265613"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div>
		
</div></div></section>
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					<section id="maininner2">
					
												<section id="innertop" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">СЮЖЕТ</span> ДНЯ</h3>	
<p><iframe src="https://www.youtube.com/embed/QrvyPSuYYUY" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div class="ya-site-form ya-site-form_inited_no" style="text-align: center;"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><span style="font-size: 10pt; color: #ffffff; background-color: #ff0000;"><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉  Адреса бесплатного распространения газеты<strong>«Кубань сегодня» </strong>〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a></span></form></div>
<script type="text/javascript">// <![CDATA[
(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
// ]]></script>		
</div></div></section>
								
												<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId15172"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	«Краснодар Водоканал» модернизирует очистные сооружения города
	  	
	  </h2>
	  	  
	  
	  		<!-- Date created -->
		<span class="itemDateCreated">
			Пятница, 27 января 2017 15:37		</span>
			  

		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="уменьшить размер шрифта" />
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="увеличить размер шрифта" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/novosti/item/15172-krasnodar-vodokanal-moderniziruet-ochistnye-sooruzheniya-goroda?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=d2e8b13faa861b093eae72b6a41f0fe33da4fbe7" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating15172" style="width:0%;"></li>
				<li><a href="#" rel="15172" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" rel="15172" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" rel="15172" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" rel="15172" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" rel="15172" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog15172" class="itemRatingLog">(0 голосов)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  
	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>В рамках реализации программы технического перевооружения, «Росводоканал Краснодар» (ООО «Краснодар Водоканал») ведет модернизацию хлораторной установки на очистных сооружениях канализации № 2 (ОСК № 2). Специалисты компании приступили к пуско-наладочным работам новых электролизных установок. Данные мероприятия позволят проверить и отрегулировать работу оборудования для обеззараживания воды.<br />«Краснодар Водоканал» уже давно успешно применяет в работе современные системы очистки воды. В процессе обеззараживания воды используется только поваренная соль (то есть гипохлорит натрия). Электролиз также предотвращает образование побочных продуктов хлорирования. В то же время, применение гипохлорита натрия, получаемого методом электролиза, при равных показателях обеззараживания, экономически выгоднее по сравнению с другими технологиями.<br />«Городские очистные сооружения канализации № 2 являются одним из крупнейших экологических объектов Краснодарского края, — говорит генеральный директор ООО "Краснодар Водоканал" Асабали Закавов. – Здесь проходят очистку сточные воды в количестве 275 тыс. м3 в сутки, а это три четверти всех городских стоков. В рамках выполнения инвестиционной программы Водоканал продолжает работу по отказу от использования жидкого хлора в технологиях обеззараживания воды. Это улучшение на данный момент внедряется и на ОСК № 2. Изменения в этапах очистки — одно из многочисленных мероприятий по модернизации технологических процессов».<br />Новое оборудование, состоящее из трех электролизных установок (двух рабочих и одной резервной), производительностью до 40 кг/час хлора в сутки, позволит полностью модернизировать систему обеззараживания воды на очистных сооружениях канализации № 2.<br />Обеззараживание воды прямым электролизом является одной из современных технологий ее очистки. На сегодняшний день вся система водоснабжения ООО «Краснодар Водоканал» уже работает по безопасной схеме электролизного получения гипохлорита натрия.</p>	  </div>
	  	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>28</b> раз			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"

></div> 
		<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

		
	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Ключевые слова</span>
		  <ul class="itemTags">
		    		    <li><a href="/novosti/itemlist/tag/Новости">Новости</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Похожие материалы </h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/15171-sudebnye-pristavy-otpravilis-v-rejd">Судебные приставы отправились в рейд</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/15170-poiski-rodstvennikov-ljotchika-velikoj-otechestvennoj-vedut-v-belgorodskuyu-oblast">Поиски родственников лётчика Великой Отечественной ведут в Белгородскую область</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/15168-turetskij-mega-tajgan-postroit-firma-syna-erdogana">Турецкий «Мега-Тайган» построит фирма сына Эрдогана</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/15167-krasnodarskij-filial-rosselkhozbanka-podvel-itogi-raboty-v-2016-godu">Краснодарский филиал Россельхозбанка подвел итоги работы в 2016 году</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/15166-v-anape-projdet-aprobatsiya-norm-gto-dlya-invalidov-kolyasochnikov">В Анапе пройдет апробация норм ГТО для инвалидов-колясочников</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/15162-rosselkhozbank-ob-yavil-itogi-deyatelnosti-za-2016-god">Россельхозбанк объявил итоги деятельности за 2016 год</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/15160-yubilej-natsionalnogo-dostoyaniya-rossii">Юбилей «Национального достояния России»</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/15159-pervyj-v-etom-godu-lesnoj-pozhar-voznik-i-likvidirovan-v-krasnodarskom-krae">Первый в этом году лесной пожар возник и ликвидирован в Краснодарском крае</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/15158-rosselkhozbank-uvelichil-vydachu-ipotechnykh-kreditov-na-70">Россельхозбанк увеличил выдачу ипотечных кредитов на 70%</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/15157-za-nezakonnuyu-perevozku-inostrannykh-grazhdan-aviakompaniya-uralskie-avialinii-zaplatit-100-tysyach-rublej">За незаконную перевозку иностранных граждан авиакомпания «Уральские авиалинии» заплатит 100 тысяч рублей</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/novosti/item/15171-sudebnye-pristavy-otpravilis-v-rejd">
			&laquo; Судебные приставы отправились в рейд		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/novosti/item/15172-krasnodar-vodokanal-moderniziruet-ochistnye-sooruzheniya-goroda#startOfPageId15172">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.6) | Learn more about K2 at http://getk2.org -->

</section>
								
												<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Видео</span> Кубань СЕГОДНЯ</h3>	
<p><iframe src="https://www.youtube.com/embed/eZM0sTGsTj8" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Очередной потоп парализовал центр Кубанской столицы.</p>		
</div></div></section>
								</section>
					</div>
					<!-- maininner end -->
					
										<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<!-- START: Modules Anywhere -->
<div id="k2ModuleBox121" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/svezhij-nomer/item/15161-startuet-kubanskij-kazachok" title="Продолжить чтение &quot;Стартует &laquo;Кубанский казачок&raquo;&quot;">
	      	<img src="/media/k2/items/cache/dd4b549d94937b262d3eaf1b5b7c0b1e_M.jpg" alt="Стартует &laquo;Кубанский казачок&raquo;"/>
	      	<div class="nomer">Читать номер</div>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
<!-- END: Modules Anywhere -->		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Борьба</span> за законные права станичников продолжается</h3>	
<div id="k2ModuleBox254" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/15068-borba-za-zakonnye-prava-stanichnikov-prodolzhaetsya" title="Продолжить чтение &quot;Борьба за законные права станичников продолжается&quot;">
	      	<img src="/media/k2/items/cache/cb7e08dfebe183ae5859f9e83dc889db_M.jpg" alt="Борьба за законные права станичников продолжается"/>
	      </a>
	      
      	      	Наша газета уже не раз обращалась к обстоятельствам, ставшим причиной длительных судебных разбирательств и уголовных&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/15068-borba-za-zakonnye-prava-stanichnikov-prodolzhaetsya">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=254" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p style="text-align: center;"><span style="color: #2e54b3;">Адреса бесплатного распространения газеты <strong>«Кубань сегодня»</strong></span> </p>
<p style="text-align: center;"><a href="http://kubantoday.ru/index.php/stoyki/" rel="alternate"><img src="http://kubantoday.ru/images/banners/stoyki.jpg" alt="" width="177" height="250" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://travomarket.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/travomarket.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">Происшествия</h3>	
<div id="k2ModuleBox184" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/proisshestviya/item/15173-v-krymskom-rajone-dvum-byvshim-sotrudnikam-politsii-pred-yavleno-obvinenie-v-poluchenii-vzyatki">В Крымском районе двум бывшим сотрудникам полиции предъявлено обвинение в получении взятки</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/proisshestviya/item/15164-v-armavire-rukovoditel-organizatsii-podozrevaetsya-v-nevyplate-zarabotnoj-platy">В Армавире руководитель организации подозревается в невыплате заработной платы</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/proisshestviya/item/15163-v-timashevskom-rajone-muzhchina-priznan-vinovnym-v-ugroze-ubijstvom-i-pokushenii-na-ubijstvo-byvshej-sozhitelnitsy">В Тимашевском районе мужчина признан виновным в угрозе убийством и покушении на убийство бывшей сожительницы</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=184" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div></aside>
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://buroyug.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/buro.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box mod-box-color  deepest">

	<div class="badge badge-hot"></div>	<h3 class="module-title">Интересное</h3>	
<div id="k2ModuleBox208" class="k2ItemsBlock color-color badge-hot">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/15148-sinoptiki-prognoziruyut-pokholodanie-na-kubani-do-kontsa-yanvarya">Синоптики прогнозируют похолодание на Кубани до конца января</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Температуры днем составят порядка -5 °C…0 °C,&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/15153-minfin-i-tsb-v-fevrale-nachnut-pokupku-valyuty-po-byudzhetnomu-pravilu">Минфин и ЦБ в феврале начнут покупку валюты по бюджетному правилу‍</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Министерство финансов России заявило о намерении с&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/15134-sk-poteryavshijsya-na-kubani-10-letnij-malchik-umer-ot-kholoda">СК: потерявшийся на Кубани 10-летний мальчик умер от холода</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Десятилетний мальчик, потерявшийся в Белореченском районе Кубани,&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/15139-chastichnoe-prekrashchenie-podachi-vody-v-pos-sennoj">Частичное прекращение подачи воды в пос. Сенной</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	В связи с устранением повреждения на магистральном&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://kubantoday.ru/index.php/novosti/itemlist/tag/технограф" rel="alternate"><img src="http://kubantoday.ru/images/banners/tehnograf.PNG" alt="" width="217" height="124" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item261"><a href="/auto" class="level1"><span>Авто</span></a></li><li class="level1 item263"><a href="/hi-tech" class="level1"><span>HI-TECH</span></a></li><li class="level1 item264"><a href="/photo" class="level1"><span>ФОТО</span></a></li><li class="level1 item267"><a href="/video" title="Видео. Кубань Сегодня" class="level1"><span>Видео</span></a></li><li class="level1 item269"><a href="/panorama" class="level1"><span>3D-галерея</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">ТОП</span> статей на сайте</h3>	
<div id="k2ModuleBox206" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 января 2017</span>
      
            <a class="moduleItemTitle" href="/proisshestviya/item/15173-v-krymskom-rajone-dvum-byvshim-sotrudnikam-politsii-pred-yavleno-obvinenie-v-poluchenii-vzyatki">В Крымском районе двум бывшим сотрудникам полиции предъявлено обвинение в получении взятки</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 января 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/15172-krasnodar-vodokanal-moderniziruet-ochistnye-sooruzheniya-goroda">«Краснодар Водоканал» модернизирует очистные сооружения города</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 января 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/15171-sudebnye-pristavy-otpravilis-v-rejd">Судебные приставы отправились в рейд</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 января 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/15170-poiski-rodstvennikov-ljotchika-velikoj-otechestvennoj-vedut-v-belgorodskuyu-oblast">Поиски родственников лётчика Великой Отечественной ведут в Белгородскую область</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 января 2017</span>
      
            <a class="moduleItemTitle" href="/sport/item/15169-prodazha-biletov-na-match-rossiya-belgiya-v-sochi-startuet-1-marta">Продажа билетов на матч Россия-Бельгия в Сочи стартует 1 марта</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 января 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/15168-turetskij-mega-tajgan-postroit-firma-syna-erdogana">Турецкий «Мега-Тайган» построит фирма сына Эрдогана</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 января 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/15167-krasnodarskij-filial-rosselkhozbanka-podvel-itogi-raboty-v-2016-godu">Краснодарский филиал Россельхозбанка подвел итоги работы в 2016 году</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
		<a class="moduleCustomLink" href="/o-kompanii" title="О компании">О компании</a>
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=206" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox224" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/9799-khoroshij-urozhaj-delo-tekhniki">ХОРОШИЙ УРОЖАЙ – ДЕЛО ТЕХНИКИ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/9799-khoroshij-urozhaj-delo-tekhniki" title="Продолжить чтение &quot;ХОРОШИЙ УРОЖАЙ &ndash; ДЕЛО ТЕХНИКИ&quot;">
	      	<img src="/media/k2/items/cache/7c7ab8950d5a431fa530001d8b1348c6_S.jpg" alt="ХОРОШИЙ УРОЖАЙ &ndash; ДЕЛО ТЕХНИКИ"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 9904 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/8872-tysyachnyj-torum-rostselmasha">Тысячный TORUM Ростсельмаш!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/8872-tysyachnyj-torum-rostselmasha" title="Продолжить чтение &quot;Тысячный TORUM Ростсельмаш!&quot;">
	      	<img src="/media/k2/items/cache/5a441370a368bff05f2d29dc20820f29_S.jpg" alt="Тысячный TORUM Ростсельмаш!"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 16399 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/13449-evrokhim-15-let-polet-normalnyj">«ЕвроХим»: 15 лет — полет нормальный</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/13449-evrokhim-15-let-polet-normalnyj" title="Продолжить чтение &quot;&laquo;ЕвроХим&raquo;: 15 лет &mdash; полет нормальный&quot;">
	      	<img src="/media/k2/items/cache/17227ca2f097d4e1c87181a85ccb715e_S.jpg" alt="&laquo;ЕвроХим&raquo;: 15 лет &mdash; полет нормальный"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 6421 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/10187-evrokhim-ot-klassiki-do-innovatsij">«ЕвроХим»: от классики до инноваций</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/10187-evrokhim-ot-klassiki-do-innovatsij" title="Продолжить чтение &quot;&laquo;ЕвроХим&raquo;: от классики до инноваций&quot;">
	      	<img src="/media/k2/items/cache/5f895961d978f51a1415920fc01e7bc1_S.jpg" alt="&laquo;ЕвроХим&raquo;: от классики до инноваций"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 10274 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/12359-mezhdunarodnaya-vystavka-zolotaya-niva">Международная выставка «Золотая Нива»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/12359-mezhdunarodnaya-vystavka-zolotaya-niva" title="Продолжить чтение &quot;Международная выставка &laquo;Золотая Нива&raquo;&quot;">
	      	<img src="/media/k2/items/cache/3b2e0e8f65890eb95f69abaa6ff775f9_S.jpg" alt="Международная выставка &laquo;Золотая Нива&raquo;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 8087 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=224" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					<div class="module   deepest">

			
<table style="width: 100%;" border="0">
<tbody>
<tr>
<td style="width: 400px;">
<p>ЗАО «Кубань Сегодня». (1997-2016) 16+<br />350007, г. Краснодар, 2-й Нефтезаводской проезд, 1 <br />тел.: +7(861) 267-15-15</p>
</td>
<td> </td>
<td style="text-align: right;"><a title="Создание сайтов в Краснодаре" href="http://wow-design.ru" target="_blank">Дизайн сайта</a></td>
</tr>
<tr>
<td><a href="http://kubantoday.ru/index.php/o-kompanii">О компании</a> | <a href="http://kubantoday.ru/index.php/kontakty">Контакты</a> | <a href="http://kubantoday.ru/index.php/podpiska">Подписка</a> | <a href="http://kubantoday.ru/index.php/reklama">Реклама</a> | <a href="http://www.forum.kubantoday.ru/" rel="alternate">Форум</a></td>
<td><!-- Yandex.Metrika counter -->
<script type="text/javascript">// <![CDATA[
(function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter16845388 = new Ya.Metrika({
                    id:16845388,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
// ]]></script>
<noscript><div><img src="https://mc.yandex.ru/watch/16845388" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<script type="text/javascript">// <![CDATA[
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t58.6;r"+
escape(top.document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' style="position:absolute; left:-9999px;"alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
// ]]></script>
<!--/LiveInternet--></td>
</tr>
</tbody>
</table>
<p> </p>		
</div>		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
		
</body>
</html>