<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<base href="http://kubantoday.ru/novosti/item/17091-slova-proshchaniya/" />
	<meta name="robots" content="index, follow" />
	<meta name="title" content="Слова прощания" />
	<meta property="og:url" content="http://kubantoday.ru/novosti/item/17091-slova-proshchaniya/" />
	<meta property="og:title" content="Слова прощания" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Ушел из жизни Иван Михайлович Петренко – выдающийся общественный и государственный деятель, авторитетный аграрий и ученый, неутомимый труженик, челове..." />
	<meta name="description" content="Ушел из жизни Иван Михайлович Петренко – выдающийся общественный и государственный деятель, авторитетный аграрий и ученый, неутомимый труженик, челове..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Слова прощания</title>
	<link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-62ac369d.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_revista/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-54f48cac.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_revista/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/menus.css" />
<style>body { min-width: 1030px; }
.wrapper { width: 980px; }
#sidebar-a { width: 190px; }
#sidebar-b { width: 230px; }
#maininner { width: 560px; }
#maininner, #sidebar-a { position: relative; }
#maininner { left: 190px; }
#sidebar-a { left: -560px; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/yoo_revista/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/corners.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/background/grey.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/print.css" />
<script src="/templates/yoo_revista/warp/js/warp.js"></script>
<script src="/templates/yoo_revista/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_revista/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_revista/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-left sidebar-b-right noblog  wrapper-default" data-config='{"twitter":0,"plusone":0,"facebook":0}'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter16845388 = new Ya.Metrika({id:16845388,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16845388" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1982550",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1982550;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
					
							
						<a id="logo" href="http://kubantoday.ru">
<p><img src="http://kubantoday.ru/images/logo.png" alt="" /></p></a>
												
												
					</div>
					
					<section id="menublock" class="grid-block">
					
						<div id="toolbar" class="grid-block">
			
														<div class="float-left"><div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item261"><a href="/auto" class="level1"><span>Авто</span></a></li><li class="level1 item264"><a href="/photo" class="level1"><span>ФОТО</span></a></li><li class="level1 item267"><a href="/video" title="Видео. Кубань Сегодня" class="level1"><span>Видео</span></a></li><li class="level1 item269"><a href="/panorama" class="level1"><span>3D-галерея</span></a></li><li class="level1 item272"><a href="/probki" class="level1"><span>Пробки</span></a></li></ul>		
</div></div>
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown" id="2"><li class="level1 item113 active current"><a href="/novosti" class="level1 active current"><span>Новости</span></a></li><li class="level1 item152"><a href="http://kubantoday.ru/photographer" class="level1"><span>Происшествия</span></a></li><li class="level1 item115"><a href="/sport" class="level1"><span>Спорт</span></a></li><li class="level1 item117"><a href="/agrarij" class="level1"><span>Кубань аграрная</span></a></li><li class="level1 item118"><a href="/zdorove" class="level1"><span>Здоровье</span></a></li><li class="level1 item119"><a href="/afischa" class="level1"><span>Афиша</span></a></li><li class="level1 item263"><a href="/hi-tech" class="level1"><span>Hi-Tech</span></a></li><li class="level1 item139"><a href="/svezhij-nomer" class="level1"><span>Свежий-номер</span></a></li><li class="level1 item140"><a href="/specvipusk" class="level1"><span>Спецвыпуск</span></a></li></ul></nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
													
															<div class="breadcrumbs"><a href="/">Главная</a><a href="/novosti">Новости</a><strong>Слова прощания</strong></div>														
						</div>
											
					</section>
				
										<div id="banner">
<p><a title="Баннер" href="http://astahovkrd.biznlife.ru/?utm_source=banner_kubantoday_ru&amp;utm_medium=banner_kubantoday_ru&amp;utm_campaign=banner_kubantoday_ru" target="_blank" rel="alternate"><img src="http://kubantoday.ru/images/banners/businasslife.jpg" alt="" /></a></p></div>
									
				</header>
		
								<section id="top-a" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox246" class="k2CustomCodeBlock">
	<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://yandex.ru/search/site/','arrow':false,'bg':'#1c5c9d','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по kubantoday.ru','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2265613,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="https://yandex.ru/search/site/" method="get" target="_blank"><input type="hidden" name="searchid" value="2265613"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div>
		
</div></div></section>
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					<section id="maininner2">
					
												<section id="innertop" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div class="ya-site-form ya-site-form_inited_no" style="text-align: center;"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><span style="font-size: 10pt; color: #ffffff; background-color: #ff0000;"><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉  Адреса бесплатного распространения газеты<strong>«Кубань сегодня» </strong>〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a></span></form></div>
<script type="text/javascript">// <![CDATA[
(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
// ]]></script>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">СЮЖЕТ</span> ДНЯ</h3>	
<p><iframe src="https://www.youtube.com/embed/eVs5jC0_F_g" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>		
</div></div></section>
								
												<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId17091"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Слова прощания
	  	
	  </h2>
	  	  
	  
	  		<!-- Date created -->
		<span class="itemDateCreated">
			Понедельник, 24 июля 2017 11:42		</span>
			  

		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="уменьшить размер шрифта" />
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="увеличить размер шрифта" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/novosti/item/17091-slova-proshchaniya?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=0f95e8b29b4c0ecd67e9941ec05798cb741c4edb" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating17091" style="width:100%;"></li>
				<li><a href="#" rel="17091" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" rel="17091" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" rel="17091" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" rel="17091" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" rel="17091" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog17091" class="itemRatingLog">(1 Голосовать)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  
	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Ушел из жизни Иван Михайлович Петренко – выдающийся общественный и государственный деятель, авторитетный аграрий и ученый, неутомимый труженик, человек высокого чувства долга. Тяжелая продолжительная болезнь вырвала его из наших рядов. Известие о кончине Ивана Михайловича отозвалось глубокой скорбью и чувством невосполнимой утраты у каждого из нас. <br /> Все 70 лет яркой, до предела насыщенной самоотверженной жизни он посвятил родной земле, без нее себя просто не мыслил. Его судьба навечно связана с Кубанью. <br /> И.М. Петренко родился в крестьянской семье бывшего фронтовика. Трудовую деятельность начал в 13 лет разнорабочим колхоза имени Кирова Ленинградского района. Работал токарем, механиком, наладчиком, парторгом, а с 1976 года председателем колхоза имени Кирова. С 1982 по 1991 годы – председателем исполкома Ленинградского районного Совета народных депутатов, первым секретарем Кущевского райкома КПСС. <br /> В 1991 году возглавил крестьянское (фермерское) хозяйство, затем в 1994 году был избран председателем правления сельхозпредприятия "Кущевское". <br /> С января 1997 года – первый заместитель председателя правительства Краснодарского края по вопросам агропромышленного комплекса, генеральный директор департамента сельского хозяйства и продовольствия Краснодарского края. <br /> С декабря 2002 года – депутат, заместитель председателя, первый заместитель председателя Законодательного Собрания Краснодарского края, председатель комитета по вопросам аграрной политики и потребительского рынка. Доктор технических наук, профессор Кубанского государственного аграрного университета. <br /> Долгие годы, которые Иван Михайлович проработал в сфере сельского хозяйства, определили его жизненный путь, сформировали характер и деловые качества. Находясь на высоких постах, он никогда не отрывался от земли, всегда помнил, что великая Россия и Кубань – это не только промышленные центры, но и огромные сельские просторы, станицы и хутора, что именно здесь наши корни, истоки традиций. <br /> Иван Михайлович всегда жил заботами села. Имеющийся за плечами опыт успешно использовал в депутатской работе. При его непосредственном участии разработаны и приняты важнейшие не только для Кубани, но и для всей страны законы, направленные на укрепление экономики, поддержку сельского хозяйства, решение многих социальных проблем, улучшение жизни людей. Иван Михайлович всегда стремился, чтобы его компетентность и высокий профессионализм были востребованы и приносили пользу развитию агропромышленного комплекса родной Кубани. Свои знания он передавал молодому поколению аграриев, с готовностью делился богатым опытом хозяйственника и управленца. <br /> Заслуги И.М. Петренко перед обществом по достоинству оценены. Свидетельство тому – многочисленные награды, среди которых орден Трудового Красного Знамени, орден "Знак Почета", высокие звания «Заслуженный работник сельского хозяйства Российской Федерации», "Почетный работник высшего профессионального образования Российской Федерации", медаль "За вклад в развитие законодательства Краснодарского края", медаль «За выдающийся вклад в развитие Кубани» первой степени, медаль «Герой труда Кубани». <br /> Все, кто хотя бы раз встречался с Иваном Михайловичем, запомнили его неподдельную доброту и отзывчивость. Какой бы пост он не занимал, к нему всегда тянулись люди. Шли за помощью, советом и просто сочувствием. В своих решениях и поступках он всегда руководствовался совестью, шел к поставленной цели честным путем, поэтому заслужил искреннее доверие и уважение земляков. <br /> Именно эти черты – высокая ответственность, глубокая порядочность, человечность в высшем смысле этого слова в первую очередь характеризовали Ивана Михайловича. Он очень верил в людей, доверял и поддерживал. Причем относился и к тем, с кем работал, как к самым родным. <br /> Мы всегда будем помнить, что в нашей жизни был такой замечательный человек и коллега Иван Михайлович Петренко, нам выпало счастье жить и работать рядом с ним. Для всех, кто знал Ивана Михайловича, он останется в памяти простым, удивительно скромным, уважительным к окружающим и невероятно сильным духом человеком, настоящим патриотом, который любил труд, людей и родную землю, жил по совести. <br /> Глубоко скорбим и выражаем искренние соболезнования семье и близким Ивана Михайловича. <br /> <br /> Депутаты и работники аппарата Законодательного Собрания Краснодарского края</p>	  </div>
	  	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>45</b> раз			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"

></div> 
		<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/novosti/item/17090-millionnyj-dolg-poga-shen">
			&laquo; Миллионный долг пога­шен		</a>
		
				<a class="itemNext" href="/novosti/item/17094-tantsy-byut-rekordy">
			Танцы бьют рекорды &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/novosti/item/17091-slova-proshchaniya#startOfPageId17091">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.6) | Learn more about K2 at http://getk2.org -->

</section>
								
												<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Видео</span> Кубань СЕГОДНЯ</h3>	
<p><iframe src="https://www.youtube.com/embed/eZM0sTGsTj8" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Очередной потоп парализовал центр Кубанской столицы.</p>		
</div></div></section>
								</section>
					</div>
					<!-- maininner end -->
					
										<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<!-- START: Modules Anywhere -->
<div id="k2ModuleBox121" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/svezhij-nomer/item/17092-energiya-molodosti-i-talanta" title="Продолжить чтение &quot;Энергия молодости и таланта&quot;">
	      	<img src="/media/k2/items/cache/39e388d15154f35720a7a313feb10959_M.jpg" alt="Энергия молодости и таланта"/>
	      	<div class="nomer">Читать номер</div>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
<!-- END: Modules Anywhere -->		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Внимание:</span> розыск</h3>	
<div id="k2ModuleBox270" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/16760-vnimanie-rozysk" title="Продолжить чтение &quot;Внимание: розыск&quot;">
	      	<img src="/media/k2/items/cache/b49f7965c7fd51e209562bb945b728f0_S.jpg" alt="Внимание: розыск"/>
	      </a>
	      
      	      	<p>Сотрудники Следственного комитета России в мае этого года объявили в федеральный розыск экс-судью Арбитражного суда Ростовской области Светлану Мартынову.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/16760-vnimanie-rozysk">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">«Общественная</span> палата РФ — система формирования гражданского общества»</h3>	
<div id="k2ModuleBox271" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/16789-advokat-shota-gorgadze-obshchestvennaya-palata-rf-sistema-formirovaniya-grazhdanskogo-obshchestva" title="Продолжить чтение &quot;Адвокат Шота Горгадзе: &laquo;Общественная палата РФ &mdash; система формирования гражданского общества&raquo;&quot;">
	      	<img src="/media/k2/items/cache/5252e87e2452ceec774db8b355885470_S.jpg" alt="Адвокат Шота Горгадзе: &laquo;Общественная палата РФ &mdash; система формирования гражданского общества&raquo;"/>
	      </a>
	      
      	      	<p>На прошлой неделе Президент России Владимир Путин встретился в Кремле с членами Общественной палаты (ОП) РФ шестого состава, в которой работает на благо страны известный на Кубани адвокат Шота Олегович Горгадзе.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/16789-advokat-shota-gorgadze-obshchestvennaya-palata-rf-sistema-formirovaniya-grazhdanskogo-obshchestva">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Зубкову</span> вручили протокол о закрытии зоопарка «Сказка»</h3>	
<div id="k2ModuleBox272" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/15685-zubkovu-vruchili-protokol-o-zakrytii-zooparka-skazka" title="Продолжить чтение &quot;Зубкову вручили протокол о закрытии зоопарка &laquo;Сказка&raquo;&quot;">
	      	<img src="/media/k2/items/cache/49f6ef8351200813ce2d00194365a691_S.jpg" alt="Зубкову вручили протокол о закрытии зоопарка &laquo;Сказка&raquo;"/>
	      </a>
	      
      	      	<p>Сегодня представители налоговой инспекции Ялты вручили Олегу ЗУБКОВУ протокол о закрытии на три месяца зоопарка «Сказка».</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/15685-zubkovu-vruchili-protokol-o-zakrytii-zooparka-skazka">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Дело</span> о клевете как способ вспомнить старое</h3>	
<div id="k2ModuleBox266" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/16641-delo-o-klevete-kak-sposob-vspomnit-staroe" title="Продолжить чтение &quot;Дело о клевете как способ вспомнить старое&quot;">
	      	<img src="/media/k2/items/cache/612d5bf8ad051715dab8fbc70c519dd3_M.jpg" alt="Дело о клевете как способ вспомнить старое"/>
	      </a>
	      
      	      	На слуху у продвинутых пользователей Интернета в последнее время было судебное дело по иску миллиардера&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/16641-delo-o-klevete-kak-sposob-vspomnit-staroe">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=266" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p style="text-align: center;"><span style="color: #2e54b3;">Адреса бесплатного распространения газеты <strong>«Кубань сегодня»</strong></span> </p>
<p style="text-align: center;"><a href="http://kubantoday.ru/index.php/stoyki/" rel="alternate"><img src="http://kubantoday.ru/images/banners/stoyki.jpg" alt="" width="177" height="250" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://travomarket.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/travomarket.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">Происшествия</h3>	
<div id="k2ModuleBox184" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/photographer/item/17098-v-sochi-65-letnyaya-pensionerka-pogibla-v-dtp-s-uchastiem-dvukh-tojot">В Сочи 65-летняя пенсионерка погибла в ДТП с участием двух «Тойот»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/photographer/item/17093-v-krymskom-rajone-mestnyj-zhitel-predstanet-pered-sudom-po-obvineniyu-v-ubijstve-muzhchiny">В Крымском районе местный житель предстанет перед судом по обвинению в убийстве мужчины</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/photographer/item/17082-v-apsheronskom-rajone-v-zagorevshemsya-avtomobile-pogibli-tri-cheloveka">В Апшеронском районе в загоревшемся автомобиле погибли три человека</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=184" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div></aside>
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://buroyug.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/buro.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box mod-box-color  deepest">

	<div class="badge badge-hot"></div>	<h3 class="module-title">Интересное</h3>	
<div id="k2ModuleBox208" class="k2ItemsBlock color-color badge-hot">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/17081-ushel-iz-zhizni-pervyj-zamestitel-spikera-zsk-ivan-petrenko">Ушел из жизни первый заместитель спикера ЗСК Иван Петренко</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Первый зампред законодательного собрания Краснодарского края, председатель&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/17088-rostovchanin-obnaruzhil-v-kamyshakh-vskrytye-i-pustye-upakovki-ot-posylok-iz-kitaya">Ростовчанин обнаружил в камышах вскрытые и пустые упаковки от посылок из Китая</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Ростовчанин Антон Куренков, отправившийся на рыбалку, обнаружил&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/17079-evgenij-pervyshov-prokontroliroval-vosstanovlenie-zhilogo-doma-v-krasnodare">Евгений Первышов проконтролировал восстановление жилого дома в Краснодаре</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Жители дома № 50 на Красной рады,&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/17086-dr-web-predupredil-polzovatelej-android-o-novom-opasnejshem-viruse">Dr. Web предупредил пользователей Android о новом опаснейшем вирусе</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	В антивирусной лаборатории Dr. Web выступили с&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a title="Пробки" href="http://kubantoday.ru/probki/" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/banner_probki.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Кому</span> не дает покоя «наследство» Цапков?</h3>	
<div id="k2ModuleBox273" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/15777-komu-ne-daet-pokoya-nasledstvo-tsapkov" title="Продолжить чтение &quot;Кому не дает покоя &laquo;наследство&raquo; Цапков?&quot;">
	      	<img src="/media/k2/items/cache/ab46dcce783d2d92f0732c21c23269f9_S.jpg" alt="Кому не дает покоя &laquo;наследство&raquo; Цапков?"/>
	      </a>
	      
      	      	<p>СМИ и общественность Кубани взбудоражены сообщениями известного медийного московского адвоката Сергея Жорина и анонсом программы «Момент Истины»</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/15777-komu-ne-daet-pokoya-nasledstvo-tsapkov">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://kubantoday.ru/index.php/novosti/itemlist/tag/технограф" rel="alternate"><img src="http://kubantoday.ru/images/banners/tehnograf.PNG" alt="" width="217" height="124" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item261"><a href="/auto" class="level1"><span>Авто</span></a></li><li class="level1 item264"><a href="/photo" class="level1"><span>ФОТО</span></a></li><li class="level1 item267"><a href="/video" title="Видео. Кубань Сегодня" class="level1"><span>Видео</span></a></li><li class="level1 item269"><a href="/panorama" class="level1"><span>3D-галерея</span></a></li><li class="level1 item272"><a href="/probki" class="level1"><span>Пробки</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">ТОП</span> статей на сайте</h3>	
<div id="k2ModuleBox206" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">25 июля 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/17107-v-otradnenskom-rajone-spor-mezhdu-sosedyami-razreshil-sudebnyj-pristav-ispolnitel">В Отрадненском районе спор между соседями разрешил судебный пристав-исполнитель</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">25 июля 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/17106-eshche-sem-pravonarushitelej-uplatili-shtrafy">Еще семь правонарушителей уплатили штрафы</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">25 июля 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/17105-chastichnoe-prekrashchenie-podachi-vody-v-pos-sennoj">Частичное прекращение подачи воды в пос. Сенной</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">25 июля 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/17104-v-sochi-sostoyalos-torzhestvennoe-meropriyatie-po-sluchayu-dnya-sotrudnika-organov-sledstviya-rossii">В Сочи состоялось торжественное мероприятие по случаю Дня сотрудника органов следствия России</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">25 июля 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/17103-provedenie-ekologicheskoj-aktsii-chistyj-bereg-na-baze-vdts-smena-pos-sukko-anapskogo-rajona">Проведение экологической акции «Чистый берег» на базе ВДЦ «Смена» пос. Сукко, Анапского района</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">25 июля 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/17102-fas-soobshchila-ozhidaemyj-srok-otmeny-vnutrisetevogo-rouminga-v-rossii">ФАС сообщила ожидаемый срок отмены внутрисетевого роуминга в России</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">25 июля 2017</span>
      
            <a class="moduleItemTitle" href="/novosti/item/17101-v-dvukh-sochinskikh-shkolakh-nabrali-po-45-pervoklassnikov">В двух сочинских школах набрали по 45 первоклассников</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
		<a class="moduleCustomLink" href="/o-kompanii" title="О компании">О компании</a>
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=206" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox224" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/9799-khoroshij-urozhaj-delo-tekhniki">ХОРОШИЙ УРОЖАЙ – ДЕЛО ТЕХНИКИ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/9799-khoroshij-urozhaj-delo-tekhniki" title="Продолжить чтение &quot;ХОРОШИЙ УРОЖАЙ &ndash; ДЕЛО ТЕХНИКИ&quot;">
	      	<img src="/media/k2/items/cache/7c7ab8950d5a431fa530001d8b1348c6_S.jpg" alt="ХОРОШИЙ УРОЖАЙ &ndash; ДЕЛО ТЕХНИКИ"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 15971 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/8872-tysyachnyj-torum-rostselmasha">Тысячный TORUM Ростсельмаш!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/8872-tysyachnyj-torum-rostselmasha" title="Продолжить чтение &quot;Тысячный TORUM Ростсельмаш!&quot;">
	      	<img src="/media/k2/items/cache/5a441370a368bff05f2d29dc20820f29_S.jpg" alt="Тысячный TORUM Ростсельмаш!"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 24336 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/13449-evrokhim-15-let-polet-normalnyj">«ЕвроХим»: 15 лет — полет нормальный</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/13449-evrokhim-15-let-polet-normalnyj" title="Продолжить чтение &quot;&laquo;ЕвроХим&raquo;: 15 лет &mdash; полет нормальный&quot;">
	      	<img src="/media/k2/items/cache/17227ca2f097d4e1c87181a85ccb715e_S.jpg" alt="&laquo;ЕвроХим&raquo;: 15 лет &mdash; полет нормальный"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 12686 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/10187-evrokhim-ot-klassiki-do-innovatsij">«ЕвроХим»: от классики до инноваций</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/10187-evrokhim-ot-klassiki-do-innovatsij" title="Продолжить чтение &quot;&laquo;ЕвроХим&raquo;: от классики до инноваций&quot;">
	      	<img src="/media/k2/items/cache/5f895961d978f51a1415920fc01e7bc1_S.jpg" alt="&laquo;ЕвроХим&raquo;: от классики до инноваций"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 16626 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/12359-mezhdunarodnaya-vystavka-zolotaya-niva">Международная выставка «Золотая Нива»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/12359-mezhdunarodnaya-vystavka-zolotaya-niva" title="Продолжить чтение &quot;Международная выставка &laquo;Золотая Нива&raquo;&quot;">
	      	<img src="/media/k2/items/cache/3b2e0e8f65890eb95f69abaa6ff775f9_S.jpg" alt="Международная выставка &laquo;Золотая Нива&raquo;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 14155 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=224" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					<div class="module   deepest">

			
<table style="width: 100%;" border="0">
<tbody>
<tr>
<td style="width: 400px;">
<p>ЗАО «Кубань Сегодня». (1997-2017) 16+<br />350007, г. Краснодар, 2-й Нефтезаводской проезд, 1 <br />тел.: +7(861) 267-15-15</p>
</td>
<td> </td>
<td style="text-align: right;"> </td>
</tr>
<tr>
<td><a href="http://kubantoday.ru/index.php/o-kompanii">О компании</a> | <a href="http://kubantoday.ru/index.php/kontakty">Контакты</a> | <a href="http://kubantoday.ru/index.php/podpiska">Подписка</a> | <a href="http://kubantoday.ru/index.php/reklama">Реклама</a></td>
<td><!-- Yandex.Metrika counter --><noscript><div><img src="https://mc.yandex.ru/watch/16845388" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> <!--/LiveInternet--></td>
</tr>
</tbody>
</table>
<p> </p>		
</div>		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
		
</body>
</html>