<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<base href="http://kubantoday.ru/novosti/item/19416-pochta-rossii-ob-yavlyaet-o-starte-dosrochnoj-podpisnoj-kampanii-na-kubani/" />
	<meta name="keywords" content="Новости" />
	<meta name="robots" content="index, follow" />
	<meta name="title" content="Почта России объявляет о старте досрочной подписной кампании на Кубани" />
	<meta name="author" content="www.kubantoday.ru" />
	<meta property="og:url" content="http://kubantoday.ru/novosti/item/19416-pochta-rossii-ob-yavlyaet-o-starte-dosrochnoj-podpisnoj-kampanii-na-kubani/" />
	<meta property="og:title" content="Почта России объявляет о старте досрочной подписной кампании на Кубани" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="С 5 февраля по 31 марта во всех почтовых отделениях Краснодарского края, а также в режиме онлайн на сайте podpiska.pochta.ru" />
	<meta name="description" content="С 5 февраля по 31 марта во всех почтовых отделениях Краснодарского края, а также в режиме онлайн на сайте podpiska.pochta.ru" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Почта России объявляет о старте досрочной подписной кампании на Кубани</title>
	<link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-62ac369d.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_revista/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-54f48cac.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_revista/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/menus.css" />
<style>body { min-width: 1030px; }
.wrapper { width: 980px; }
#sidebar-a { width: 190px; }
#sidebar-b { width: 230px; }
#maininner { width: 560px; }
#maininner, #sidebar-a { position: relative; }
#maininner { left: 190px; }
#sidebar-a { left: -560px; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/yoo_revista/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/corners.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/background/grey.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/print.css" />
<script src="/templates/yoo_revista/warp/js/warp.js"></script>
<script src="/templates/yoo_revista/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_revista/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_revista/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-left sidebar-b-right noblog  wrapper-default" data-config='{"twitter":0,"plusone":0,"facebook":0}'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter16845388 = new Ya.Metrika({id:16845388,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16845388" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1982550",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1982550;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
					
							
						<a id="logo" href="http://kubantoday.ru">
<p><img src="http://kubantoday.ru/images/logo.png" alt="" /></p></a>
												
												
					</div>
					
					<section id="menublock" class="grid-block">
					
						<div id="toolbar" class="grid-block">
			
														<div class="float-left"><div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item261"><a href="/auto" class="level1"><span>Авто</span></a></li><li class="level1 item264"><a href="/photo" class="level1"><span>ФОТО</span></a></li><li class="level1 item267"><a href="/video" title="Видео. Кубань Сегодня" class="level1"><span>Видео</span></a></li><li class="level1 item269"><a href="/panorama" class="level1"><span>3D-галерея</span></a></li><li class="level1 item272"><a href="/probki" class="level1"><span>Пробки</span></a></li><li class="level1 item273"><a href="/help" class="level1"><span>Поможем вместе</span></a></li></ul>		
</div></div>
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown" id="2"><li class="level1 item113 active current"><a href="/novosti" class="level1 active current"><span>Новости</span></a></li><li class="level1 item152"><a href="http://kubantoday.ru/proisshestviya" class="level1"><span>Происшествия</span></a></li><li class="level1 item115"><a href="/sport" class="level1"><span>Спорт</span></a></li><li class="level1 item117"><a href="/agrarij" class="level1"><span>Кубань аграрная</span></a></li><li class="level1 item118"><a href="/zdorove" class="level1"><span>Здоровье</span></a></li><li class="level1 item119"><a href="/afischa" class="level1"><span>Афиша</span></a></li><li class="level1 item263"><a href="/hi-tech" class="level1"><span>Hi-Tech</span></a></li><li class="level1 item139"><a href="/svezhij-nomer" class="level1"><span>Свежий-номер</span></a></li><li class="level1 item140"><a href="/specvipusk" class="level1"><span>Спецвыпуск</span></a></li></ul></nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
													
															<div class="breadcrumbs"><a href="/">Главная</a><a href="/novosti">Новости</a><strong>Почта России объявляет о старте досрочной подписной кампании на Кубани</strong></div>														
						</div>
											
					</section>
				
										<div id="banner">
<p><a href="http://golden-rule.ru/" target="_blank" rel="alternate"><img src="http://kubantoday.ru/images/banners/goldenrule_banner.jpg" alt="" /></a></p></div>
									
				</header>
		
								<section id="top-a" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox246" class="k2CustomCodeBlock">
	<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://yandex.ru/search/site/','arrow':false,'bg':'#1c5c9d','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по kubantoday.ru','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2265613,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="https://yandex.ru/search/site/" method="get" target="_blank"><input type="hidden" name="searchid" value="2265613"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div>
		
</div></div></section>
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					<section id="maininner2">
					
												<section id="innertop" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div class="ya-site-form ya-site-form_inited_no" style="text-align: center;"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><span style="font-size: 10pt; color: #ffffff; background-color: #ff0000;"><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉  Адреса бесплатного распространения газеты<strong>«Кубань сегодня» </strong>〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a></span></form></div>
<script type="text/javascript">// <![CDATA[
(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
// ]]></script>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">СЮЖЕТ</span> ДНЯ</h3>	
<p><iframe src="https://www.youtube.com/embed/Wnjlo4CKXTQ" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>		
</div></div></section>
								
												<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId19416"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Почта России объявляет о старте досрочной подписной кампании на Кубани
	  	
	  </h2>
	  	  
	  
	  		<!-- Date created -->
		<span class="itemDateCreated">
			Понедельник, 05 февраля 2018 13:06		</span>
			  

		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="уменьшить размер шрифта" />
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="увеличить размер шрифта" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/novosti/item/19416-pochta-rossii-ob-yavlyaet-o-starte-dosrochnoj-podpisnoj-kampanii-na-kubani?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=e4ba5017167927121af5551182d30817b9d974ea" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating19416" style="width:0%;"></li>
				<li><a href="#" rel="19416" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" rel="19416" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" rel="19416" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" rel="19416" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" rel="19416" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog19416" class="itemRatingLog">(0 голосов)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  
	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>С 5 февраля по 31 марта во всех почтовых отделениях Краснодарского края, а также в режиме онлайн на сайте podpiska.pochta.ru проводится досрочная подписная кампания на периодические печатные издания на второе полугодие 2018 года.<br /><br />Порядок подписки и тарифы остаются такими же, как и для первого полугодия 2018 года. Напомним, что данные тарифы были согласованы в октябре 2016 года на заседании Экспертного совета по региональным печатным СМИ при Минкомсвязи России с представителями издательского сообщества.<br /><br />В течение двух месяцев все желающие могут оформить подписку на газеты и журналы, выбрав из более чем тысячи изданий, принимающих участие в досрочной подписной кампании. На сайте podpiska.pochta.ru и с помощью мессенджера Viber можно выписать издания не только для себя, но и для родных и близких в других регионах России.<br /><br />«Почта России не только «заморозит» тарифы на доставку периодической печати, но и направит 1,5 млрд рублей собственных средств на поддержку института подписки. Мы понимаем, насколько важна печатная пресса для населения, и оказываем максимальную поддержку печатным СМИ и самим подписчикам», - отметил генеральный директор Почты России Николай Подгузов.<br /><br />В период досрочной и основной подписных кампаний на 2-е полугодие 2018 года Почта России сохранит стоимость доставки периодических печатных изданий – как федеральных, так и региональных. Тарифы на магистральную перевозку изданий также не будут повышены. Стоит напомнить, что тарифы на подписку на 1 полугодие 2018 года также не повышались.<br /><br />В период всей подписной кампании федеральный почтовый оператор предоставит подписчикам изданий, входящих в список Экспертного совета по региональным печатным СМИ при Минкомсвязи России, скидку в размере 25% по собственному каталогу Почты России или 20% по каталогам альтернативных коммерческих подписных агентств. Список изданий, получающих скидку в эту кампанию, был утвержден Экспертным советом и составил более 2500 наименований. В целом на предоставление скидок в ходе подписной кампании на 2-е полугодие 2018 года Почта России направит более 700 миллионов рублей. Стоит также отметить, что на сайте https://podpiska.pochta.ru/derevo-dobra и в почтовых отделениях продолжается благотворительная акция «Дерево добра», в рамках которой каждый желающий может оформить подписку на любое издание в адрес выбранного социального учреждения – конкретного детского дома, дома-интерната, дома для ветеранов и престарелых.</p>	  </div>
	  	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>51</b> раз			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"

></div> 
		<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

		
	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Ключевые слова</span>
		  <ul class="itemTags">
		    		    <li><a href="/novosti/itemlist/tag/Новости">Новости</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Похожие материалы </h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/19421-v-ufsin-rossii-po-krasnodarskomu-krayu-podveli-itogi-istoriko-patrioticheskogo-proekta-aktsiya-pamyati-2017">В УФСИН России по Краснодарскому краю подвели итоги историко-патриотического проекта «Акция памяти -2017»</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/19418-v-krasnodare-snesli-sapozhnuyu-masterskuyu">В Краснодаре снесли сапожную мастерскую</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/19417-optovaya-dolzhnitsa-iz-labinska">«Оптовая» должница из Лабинска</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/19414-v-ust-labinskom-rajone-nachalnik-rajonnogo-otdela-ufssp-podozrevaetsya-v-prevyshenii-dolzhnostnykh-polnomochij">В Усть-Лабинском районе начальник районного отдела УФССП подозревается в превышении должностных полномочий</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/19413-v-reu-troitskij-gruppovoj-vodoprovod-gup-kk-kubanvodkompleks-vedutsya-raboty-po-podgotovke-k-letnemu-sezonu">В РЭУ «Троицкий групповой водопровод» ГУП КК «Кубаньводкомплекс» ведутся работы по подготовке к летнему сезону</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/19409-v-gelendzhike-otkryli-mnogofunktsionalnyj-meditsinskij-kompleks">В Геленджике открыли многофункциональный медицинский комплекс</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/19408-biznes-prosit-eshche-bolshe-smyagchit-trebovaniya-po-khraneniyu-dannykh">Бизнес просит еще больше смягчить требования по хранению данных</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/19407-v-mid-rf-rasskazali-o-vozmozhnom-otvete-na-kremlevskij-doklad">В МИД РФ рассказали о возможном ответе на «кремлевский доклад»</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/19404-zvezdy-nebosvoda-sochi">Звезды небосвода Сочи</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/19403-polovina-onlajn-zajmov-yufo-prikhoditsya-na-krasnodarskij-kraj">Половина онлайн-займов ЮФО приходится на Краснодарский край</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/novosti/item/19414-v-ust-labinskom-rajone-nachalnik-rajonnogo-otdela-ufssp-podozrevaetsya-v-prevyshenii-dolzhnostnykh-polnomochij">
			&laquo; В Усть-Лабинском районе начальник районного отдела УФССП подозревается в превышении должностных полномочий		</a>
		
				<a class="itemNext" href="/novosti/item/19417-optovaya-dolzhnitsa-iz-labinska">
			«Оптовая» должница из Лабинска &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/novosti/item/19416-pochta-rossii-ob-yavlyaet-o-starte-dosrochnoj-podpisnoj-kampanii-na-kubani#startOfPageId19416">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.6) | Learn more about K2 at http://getk2.org -->

</section>
								
												<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Видео</span> Кубань СЕГОДНЯ</h3>	
<p><iframe src="https://www.youtube.com/embed/eZM0sTGsTj8" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Очередной потоп парализовал центр Кубанской столицы.</p>		
</div></div></section>
								</section>
					</div>
					<!-- maininner end -->
					
										<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<!-- START: Modules Anywhere -->
<div id="k2ModuleBox121" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/svezhij-nomer/item/19378-v-kubgau-voennym-osobyj-pochet" title="Продолжить чтение &quot;В КубГАУ военным &mdash; особый почет&quot;">
	      	<img src="/media/k2/items/cache/1e5a47561f428dc8a0fea8e305a5a389_M.jpg" alt="В КубГАУ военным &mdash; особый почет"/>
	      	<div class="nomer">Читать номер</div>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
<!-- END: Modules Anywhere -->		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Борьба</span> Бориса Гурдисова за справедливость</h3>	
<div id="k2ModuleBox278" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19391-borba-borisa-gurdisova-za-spravedlivost" title="Продолжить чтение &quot;Борьба Бориса Гурдисова за справедливость&quot;">
	      	<img src="/media/k2/items/cache/8e045c78f05b7c7d20e2e081e34bb873_S.jpg" alt="Борьба Бориса Гурдисова за справедливость"/>
	      </a>
	      
      	      	<p>В уголовном деле Бориса Гурдисова, о котором мы уже неоднократно писали, появились новые факты, дающие основание адвокатам сомневаться в беспристрастности следствия и справедливости суда.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19391-borba-borisa-gurdisova-za-spravedlivost">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Круглый</span> стол, посвященный перспективам развития садоводства в Краснодарском крае, прошел в редакции </h3>	
<div id="k2ModuleBox270" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19376-kruglyj-stol-posvyashchennyj-perspektivam-razvitiya-sadovodstva-v-krasnodarskom-krae-proshel-v-redaktsii-gazety-kuban-segodnya" title="Продолжить чтение &quot;Круглый стол, посвященный перспективам развития садоводства в Краснодарском крае, прошел в редакции газеты &laquo;Кубань сегодня&raquo;&quot;">
	      	<img src="/media/k2/items/cache/d97b878f33d276a4bf398aec360f2673_S.jpg" alt="Круглый стол, посвященный перспективам развития садоводства в Краснодарском крае, прошел в редакции газеты &laquo;Кубань сегодня&raquo;"/>
	      </a>
	      
      	      	<p>В обсуждении ситуации, которая сегодня сложилась в садоводческой отрасли региона, приняли участие</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19376-kruglyj-stol-posvyashchennyj-perspektivam-razvitiya-sadovodstva-v-krasnodarskom-krae-proshel-v-redaktsii-gazety-kuban-segodnya">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">История</span> повторяется, или Последние вести из кубанского Чикаго</h3>	
<div id="k2ModuleBox271" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19220-istoriya-povtoryaetsya-ili-poslednie-vesti-iz-kubanskogo-chikago" title="Продолжить чтение &quot;История повторяется, или Последние вести из кубанского Чикаго&quot;">
	      	<img src="/media/k2/items/cache/0218ca9bc3d9523ec3998eb05004a6cd_S.jpg" alt="История повторяется, или Последние вести из кубанского Чикаго"/>
	      </a>
	      
      	      	<p>Как нам стало известно из достоверных источников, по поручению прокурора Краснодарского края сейчас реанимируется уголовное дело по</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19220-istoriya-povtoryaetsya-ili-poslednie-vesti-iz-kubanskogo-chikago">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Битва</span> патриота</h3>	
<div id="k2ModuleBox266" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19028-bitva-patriota" title="Продолжить чтение &quot;Битва патриота&quot;">
	      	<img src="/media/k2/items/cache/e1decf48f8df8e9c48af2f5d57c48450_M.jpg" alt="Битва патриота"/>
	      </a>
	      
      	      	Спор между газовиками и садоводами может спровоцировать социальный взрыв      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19028-bitva-patriota">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=266" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Закон</span> восторжествовал. Сокрушительный удар по рейдерам</h3>	
<div id="k2ModuleBox276" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/18943-zakon-vostorzhestvoval-sokrushitelnyj-udar-po-rejderam" title="Продолжить чтение &quot;Закон восторжествовал. Сокрушительный удар по рейдерам&quot;">
	      	<img src="/media/k2/items/cache/8a79dc0795fce937135c0df4a54e8ff3_M.jpg" alt="Закон восторжествовал. Сокрушительный удар по рейдерам"/>
	      </a>
	      
      	      	На прошлой неделе в Динском районном суде Краснодарского края было вынесено знаковое для кубанских аграриев&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/18943-zakon-vostorzhestvoval-sokrushitelnyj-udar-po-rejderam">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=276" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p style="text-align: center;"><span style="color: #2e54b3;">Адреса бесплатного распространения газеты <strong>«Кубань сегодня»</strong></span> </p>
<p style="text-align: center;"><a href="http://kubantoday.ru/index.php/stoyki/" rel="alternate"><img src="http://kubantoday.ru/images/banners/stoyki.jpg" alt="" width="177" height="250" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://travomarket.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/travomarket.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">Происшествия</h3>	
<div id="k2ModuleBox184" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/proisshestviya/item/19415-v-krasnodare-molodoj-chelovek-podozrevaetsya-v-ubijstve-svoej-babushki">В Краснодаре молодой человек подозревается в убийстве своей бабушки</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/proisshestviya/item/19412-otravivshego-sobaku-na-pushkinskoj-ploshchadi-razyskivaet-politsiya">Отравившего собаку на Пушкинской площади разыскивает полиция</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/proisshestviya/item/19394-v-ust-labinskom-rajone-direktor-bukmekerskoj-kontory-i-mestnaya-zhitelnitsa-podozrevayutsya-v-nezakonnoj-organizatsii-i-provedenii-azartnykh-igr">В Усть-Лабинском районе директор букмекерской конторы и местная жительница подозреваются в незаконной организации и проведении азартных игр</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=184" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div></aside>
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://buroyug.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/buro.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p style="text-align: center;"><a href="http://furmagic.ru/"><img src="http://kubantoday.ru/images/banners/fabrika-meha.gif" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">ПОМОЖЕМ</span> ВМЕСТЕ</h3>	
<p><img src="http://kubantoday.ru/images/help/violeta/0.jpg" width="100%" /></p>
<p style="text-align: center;"><strong><a href="http://kubantoday.ru/help/66-violetta-kotyukhova-4-goda-srochnyj-sbor-sredstv/" rel="alternate">ПОДРОБНЕЕ</a></strong></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box mod-box-color  deepest">

	<div class="badge badge-hot"></div>	<h3 class="module-title">Интересное</h3>	
<div id="k2ModuleBox208" class="k2ItemsBlock color-color badge-hot">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/19408-biznes-prosit-eshche-bolshe-smyagchit-trebovaniya-po-khraneniyu-dannykh">Бизнес просит еще больше смягчить требования по хранению данных</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Смягчение антитеррористического «закона Яровой» в области хранения&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/19417-optovaya-dolzhnitsa-iz-labinska">«Оптовая» должница из Лабинска</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Проститься с внушительным количеством предметов, предназначенных для&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/19411-v-sochi-ozhidayutsya-prolivnye-dozhdi-i-usilenie-vetra">В Сочи ожидаются проливные дожди и усиление ветра</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Ураган и проливной дождь ожидается в Сочи&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/19413-v-reu-troitskij-gruppovoj-vodoprovod-gup-kk-kubanvodkompleks-vedutsya-raboty-po-podgotovke-k-letnemu-sezonu">В РЭУ «Троицкий групповой водопровод» ГУП КК «Кубаньводкомплекс» ведутся работы по подготовке к летнему сезону</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	На этой неделе специалисты РЭУ «Троицкий групповой&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a title="Пробки" href="http://kubantoday.ru/probki/" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/banner_probki.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Кому</span> не дает покоя «наследство» Цапков?</h3>	
<div id="k2ModuleBox273" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/15777-komu-ne-daet-pokoya-nasledstvo-tsapkov" title="Продолжить чтение &quot;Кому не дает покоя &laquo;наследство&raquo; Цапков?&quot;">
	      	<img src="/media/k2/items/cache/ab46dcce783d2d92f0732c21c23269f9_S.jpg" alt="Кому не дает покоя &laquo;наследство&raquo; Цапков?"/>
	      </a>
	      
      	      	<p>СМИ и общественность Кубани взбудоражены сообщениями известного медийного московского адвоката Сергея Жорина и анонсом программы «Момент Истины»</p>
      	      </div>
      
      
      <div class="clr"></div>

            <div class="moduleItemVideo">
      	      	<span class="moduleItemVideoCaption"></span>
      	<span class="moduleItemVideoCredits"></span>
      </div>
      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/15777-komu-ne-daet-pokoya-nasledstvo-tsapkov">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://kubantoday.ru/index.php/novosti/itemlist/tag/технограф" rel="alternate"><img src="http://kubantoday.ru/images/banners/tehnograf.PNG" alt="" width="217" height="124" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item261"><a href="/auto" class="level1"><span>Авто</span></a></li><li class="level1 item264"><a href="/photo" class="level1"><span>ФОТО</span></a></li><li class="level1 item267"><a href="/video" title="Видео. Кубань Сегодня" class="level1"><span>Видео</span></a></li><li class="level1 item269"><a href="/panorama" class="level1"><span>3D-галерея</span></a></li><li class="level1 item272"><a href="/probki" class="level1"><span>Пробки</span></a></li><li class="level1 item273"><a href="/help" class="level1"><span>Поможем вместе</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">ТОП</span> статей на сайте</h3>	
<div id="k2ModuleBox206" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">05 февраля 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/19421-v-ufsin-rossii-po-krasnodarskomu-krayu-podveli-itogi-istoriko-patrioticheskogo-proekta-aktsiya-pamyati-2017">В УФСИН России по Краснодарскому краю подвели итоги историко-патриотического проекта «Акция памяти -2017»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">05 февраля 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/19419-natalya-kostenko-narodnyj-front-ne-soglasen-s-pozitsiej-pravitelstva-po-voprosu-sokhraneniya-za-dolzhnikami-prozhitochnogo-minimuma">Наталья Костенко: «Народный фронт не согласен с позицией правительства по вопросу сохранения за должниками прожиточного минимума»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">05 февраля 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/19418-v-krasnodare-snesli-sapozhnuyu-masterskuyu">В Краснодаре снесли сапожную мастерскую</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">05 февраля 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/19417-optovaya-dolzhnitsa-iz-labinska">«Оптовая» должница из Лабинска</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">05 февраля 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/19416-pochta-rossii-ob-yavlyaet-o-starte-dosrochnoj-podpisnoj-kampanii-na-kubani">Почта России объявляет о старте досрочной подписной кампании на Кубани</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">05 февраля 2018</span>
      
            <a class="moduleItemTitle" href="/proisshestviya/item/19415-v-krasnodare-molodoj-chelovek-podozrevaetsya-v-ubijstve-svoej-babushki">В Краснодаре молодой человек подозревается в убийстве своей бабушки</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">05 февраля 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/19414-v-ust-labinskom-rajone-nachalnik-rajonnogo-otdela-ufssp-podozrevaetsya-v-prevyshenii-dolzhnostnykh-polnomochij">В Усть-Лабинском районе начальник районного отдела УФССП подозревается в превышении должностных полномочий</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
		<a class="moduleCustomLink" href="/o-kompanii" title="О компании">О компании</a>
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=206" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox224" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/18944-energiya-zhizni">Энергия жизни</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/18944-energiya-zhizni" title="Продолжить чтение &quot;Энергия жизни&quot;">
	      	<img src="/media/k2/items/cache/d469e8de6ede5fd99fefa0596eb9c178_S.jpg" alt="Энергия жизни"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 1309 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/18776-innovatsionnye-produkty-kompanii-evrokhim">Инновационные продукты компании «ЕвроХим»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/18776-innovatsionnye-produkty-kompanii-evrokhim" title="Продолжить чтение &quot;Инновационные продукты компании &laquo;ЕвроХим&raquo;&quot;">
	      	<img src="/media/k2/items/cache/6d17036fb1197faa597ce23970984615_S.jpg" alt="Инновационные продукты компании &laquo;ЕвроХим&raquo;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 1682 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/17490-den-goroda-belorechenska">День города Белореченска</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/17490-den-goroda-belorechenska" title="Продолжить чтение &quot;День города Белореченска&quot;">
	      	<img src="/media/k2/items/cache/d597fb8f3876de0d0839d67cb746f061_S.jpg" alt="День города Белореченска"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 5807 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/17488-ne-kazhdomu-dano-tak-shchedro-zhit">Не каждому дано так щедро жить...</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/17488-ne-kazhdomu-dano-tak-shchedro-zhit" title="Продолжить чтение &quot;Не каждому дано так щедро жить...&quot;">
	      	<img src="/media/k2/items/cache/ea476facff9c71a63504bf350f9adda8_S.jpg" alt="Не каждому дано так щедро жить..."/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 5614 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=224" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					<div class="module   deepest">

			
<table style="width: 100%;" border="0">
<tbody>
<tr>
<td style="width: 400px;">
<p>ЗАО «Кубань Сегодня». (1997-2018) 16+<br />350007, г. Краснодар, 2-й Нефтезаводской проезд, 1 <br />тел.: +7(861) 267-15-15</p>
</td>
<td> </td>
<td style="text-align: right;"> </td>
</tr>
<tr>
<td><a href="http://kubantoday.ru/index.php/o-kompanii">О компании</a> | <a href="http://kubantoday.ru/index.php/kontakty">Контакты</a> | <a href="http://kubantoday.ru/index.php/podpiska">Подписка</a> | <a href="http://kubantoday.ru/index.php/reklama">Реклама</a></td>
<td><!-- Yandex.Metrika counter --><noscript><div><img src="https://mc.yandex.ru/watch/16845388" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> <!--/LiveInternet--></td>
</tr>
</tbody>
</table>
<p> </p>		
</div>		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
		
</body>
</html>