<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<base href="http://kubantoday.ru/novosti/item/20519-kubanskij-pristav-probezhal-marafon/" />
	<meta name="keywords" content="Новости" />
	<meta name="robots" content="index, follow" />
	<meta name="title" content="Кубанский пристав пробежал марафон" />
	<meta name="author" content="www.kubantoday.ru" />
	<meta property="og:url" content="http://kubantoday.ru/novosti/item/20519-kubanskij-pristav-probezhal-marafon/" />
	<meta property="og:title" content="Кубанский пристав пробежал марафон" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Судебный пристав по ОУПДС Тбилисского районного отдела судебных приставов УФССП России по Краснодарскому краю Тимур Мансур вошел в 20-ку лучших бегунов района." />
	<meta name="description" content="Судебный пристав по ОУПДС Тбилисского районного отдела судебных приставов УФССП России по Краснодарскому краю Тимур Мансур вошел в 20-ку лучших бегунов района." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Кубанский пристав пробежал марафон</title>
	<link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-62ac369d.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_revista/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-54f48cac.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_revista/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/menus.css" />
<style>body { min-width: 1030px; }
.wrapper { width: 980px; }
#sidebar-a { width: 190px; }
#sidebar-b { width: 230px; }
#maininner { width: 560px; }
#maininner, #sidebar-a { position: relative; }
#maininner { left: 190px; }
#sidebar-a { left: -560px; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/yoo_revista/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/corners.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/background/grey.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/print.css" />
<script src="/templates/yoo_revista/warp/js/warp.js"></script>
<script src="/templates/yoo_revista/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_revista/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_revista/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-left sidebar-b-right noblog  wrapper-default" data-config='{"twitter":0,"plusone":0,"facebook":0}'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter16845388 = new Ya.Metrika({id:16845388,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16845388" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1982550",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1982550;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
					
							
						<a id="logo" href="http://kubantoday.ru">
<p><img src="http://kubantoday.ru/images/logo.png" alt="" /></p></a>
												
												
					</div>
					
					<section id="menublock" class="grid-block">
					
						<div id="toolbar" class="grid-block">
			
														<div class="float-left"><div class="module   deepest">

					
</div></div>
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown" id="2"><li class="level1 item113 active current"><a href="/novosti" class="level1 active current"><span>Новости</span></a></li><li class="level1 item152"><a href="http://kubantoday.ru/proisshestviya" class="level1"><span>Происшествия</span></a></li><li class="level1 item115"><a href="/sport" class="level1"><span>Спорт</span></a></li><li class="level1 item117"><a href="/agrarij" class="level1"><span>Кубань аграрная</span></a></li><li class="level1 item118"><a href="/zdorove" class="level1"><span>Здоровье</span></a></li><li class="level1 item119"><a href="/afischa" class="level1"><span>Афиша</span></a></li><li class="level1 item263"><a href="/hi-tech" class="level1"><span>Hi-Tech</span></a></li><li class="level1 item139"><a href="/svezhij-nomer" class="level1"><span>Свежий-номер</span></a></li><li class="level1 item140"><a href="/specvipusk" class="level1"><span>Спецвыпуск</span></a></li></ul></nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
													
															<div class="breadcrumbs"><a href="/">Главная</a><a href="/novosti">Новости</a><strong>Кубанский пристав пробежал марафон</strong></div>														
						</div>
											
					</section>
				
										<div id="banner">
<p><a href="http://hitel.ru/" target="_blank" rel="alternate"><img src="http://kubantoday.ru/images/banners/telemax.gif" alt="" /></a></p></div>
									
				</header>
		
								<section id="top-a" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox246" class="k2CustomCodeBlock">
	<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://yandex.ru/search/site/','arrow':false,'bg':'#1c5c9d','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по kubantoday.ru','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2265613,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="https://yandex.ru/search/site/" method="get" target="_blank"><input type="hidden" name="searchid" value="2265613"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div>
		
</div></div></section>
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					<section id="maininner2">
					
												<section id="innertop" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div class="ya-site-form ya-site-form_inited_no" style="text-align: center;"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><span style="font-size: 10pt; color: #ffffff; background-color: #ff0000;"><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉  Адреса бесплатного распространения газеты<strong>«Кубань сегодня» </strong>〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a></span></form></div>
<script type="text/javascript">// <![CDATA[
(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
// ]]></script>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">СЮЖЕТ</span> ДНЯ</h3>	
<p><iframe src="https://www.youtube.com/embed/F5e8Qzvt_5k" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>		
</div></div></section>
								
												<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId20519"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Кубанский пристав пробежал марафон
	  	
	  </h2>
	  	  
	  
	  		<!-- Date created -->
		<span class="itemDateCreated">
			Четверг, 17 мая 2018 09:43		</span>
			  

		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="уменьшить размер шрифта" />
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="увеличить размер шрифта" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/novosti/item/20519-kubanskij-pristav-probezhal-marafon?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=a0dd7f1b58aa4fb134d3cd0771ea421049323a82" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating20519" style="width:0%;"></li>
				<li><a href="#" rel="20519" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" rel="20519" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" rel="20519" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" rel="20519" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" rel="20519" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog20519" class="itemRatingLog">(0 голосов)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  
	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Судебный пристав по ОУПДС Тбилисского районного отдела судебных приставов УФССП России по Краснодарскому краю Тимур Мансур вошел в 20-ку лучших бегунов района. Спортивные кубанцы померялись силами на марафоне с двухкилометровой дистанцией, пролегавшей по улицам станицы Тбилисской.<br />Судебных приставов района на спортивном мероприятии представлял Тимур Мансур. Всего в марафоне приняли участие свыше ста человек.<br />За Тимура на спортивный праздник пришли поболеть многие сотрудники отдела судебных приставов, и он их не разочаровал! Мансур показал хорошее время при прохождении дистанции, придя к финишу 13-м.<br />«Спортивные успехи наших сотрудников – прямое доказательство их профессиональной пригодности, - комментирует начальник Тбилисского РОСП УФССП России по Краснодарскому краю Юрий Керопян. – Ведь и судебный пристав-исполнитель, и судебный пристав по обеспечению установленного порядка деятельности судов должны держать себя в хорошей физической форме для максимально эффективного выполнения своих служебных обязанностей».</p>	  </div>
	  	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>32</b> раз			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"

></div> 
		<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

		
	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Ключевые слова</span>
		  <ul class="itemTags">
		    		    <li><a href="/novosti/itemlist/tag/Новости">Новости</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Похожие материалы </h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/20525-k-zakhvatchikam-zemli-po-vsej-strogosti-zakona">К захватчикам земли — по всей строгости закона</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/20522-otkrytie-pavlovskogo-ippodroma">Открытие Павловского ипподрома</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/20524-v-krymskom-rajone-dvoe-nesovershennoletnikh-podozrevayutsya-v-razbojnom-napadenii-na-pensionerku">В Крымском районе двое несовершеннолетних подозреваются в разбойном нападении на пенсионерку</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/20521-dveri-arena-hall-opechatany">Двери Arena Hall опечатаны</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/20520-podgotovka-k-letu-prodolzhaetsya">Подготовка к лету продолжается</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/20517-v-krasnodare-vozbuzhdeno-ugolovnoe-delo-v-otnoshenii-direktora-organizatsii-po-podozreniyu-v-nevyplate-zarabotnoj-platy">В Краснодаре возбуждено уголовное дело в отношении директора организации по подозрению в невыплате заработной платы</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/20515-v-krasnodare-mestnaya-zhitelnitsa-predstanet-pered-sudom-po-obvineniyu-v-nezakonnoj-organizatsii-i-provedenii-azartnykh-igr">В Краснодаре местная жительница предстанет перед судом по обвинению в незаконной организации и проведении азартных игр</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/20513-aktivisty-proekta-onf-dorozhnaya-inspektsiya-karta-ubitykh-dorog-budut-dobivatsya-umensheniya-avtomobilnykh-zatorov-na-ul-uralskoj">Активисты проекта ОНФ «Дорожная инспекция/Карта убитых дорог» будут добиваться уменьшения автомобильных заторов на ул. Уральской</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/20512-banki-yuga-i-severnogo-kavkaza-poluchili-pochti-30-mln-banknot-novykh-nominalov">Банки Юга и Северного Кавказа получили почти 30 млн банкнот новых номиналов</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/20511-baltika-priglashaet-na-vecher-otkrytij-v-muzee-istorii-pivovareniya">«Балтика» приглашает на вечер открытий в музее истории пивоварения</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/novosti/item/20517-v-krasnodare-vozbuzhdeno-ugolovnoe-delo-v-otnoshenii-direktora-organizatsii-po-podozreniyu-v-nevyplate-zarabotnoj-platy">
			&laquo; В Краснодаре возбуждено уголовное дело в отношении директора организации по подозрению в невыплате заработной платы		</a>
		
				<a class="itemNext" href="/novosti/item/20520-podgotovka-k-letu-prodolzhaetsya">
			Подготовка к лету продолжается &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/novosti/item/20519-kubanskij-pristav-probezhal-marafon#startOfPageId20519">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.6) | Learn more about K2 at http://getk2.org -->

</section>
								
								</section>
					</div>
					<!-- maininner end -->
					
										<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<!-- START: Modules Anywhere -->
<div id="k2ModuleBox121" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/svezhij-nomer/item/20514-skachkam-byt" title="Продолжить чтение &quot;Скачкам быть!&quot;">
	      	<img src="/media/k2/items/cache/70fc81b75e390a36fa143168263444bc_M.jpg" alt="Скачкам быть!"/>
	      	<div class="nomer">Читать номер</div>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
<!-- END: Modules Anywhere -->		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Кущевский</span> предприниматель Федор Стрельцов стал фигурантом уголовного дела</h3>	
<div id="k2ModuleBox288" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/20277-kushchevskij-predprinimatel-fedor-streltsov-stal-figurantom-ugolovnogo-dela" title="Продолжить чтение &quot;Кущевский предприниматель Федор Стрельцов стал фигурантом уголовного дела&quot;">
	      	<img src="/media/k2/items/cache/d90a569caa06c18353a771428c60349e_S.jpg" alt="Кущевский предприниматель Федор Стрельцов стал фигурантом уголовного дела"/>
	      </a>
	      
      	      	<p>Следственное управление СК РФ по Ростовской области возбудило очередное уголовное дело в отношении владельца ООО «Агрокомплекс Кущевский»</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/20277-kushchevskij-predprinimatel-fedor-streltsov-stal-figurantom-ugolovnogo-dela">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Кущевский</span> предприниматель Федор Стрельцов стал фигурантом уголовного дела (2)</h3>	
<div id="k2ModuleBox289" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/20277-kushchevskij-predprinimatel-fedor-streltsov-stal-figurantom-ugolovnogo-dela" title="Продолжить чтение &quot;Кущевский предприниматель Федор Стрельцов стал фигурантом уголовного дела&quot;">
	      	<img src="/media/k2/items/cache/d90a569caa06c18353a771428c60349e_S.jpg" alt="Кущевский предприниматель Федор Стрельцов стал фигурантом уголовного дела"/>
	      </a>
	      
      	      	<p>Следственное управление СК РФ по Ростовской области возбудило очередное уголовное дело в отношении владельца ООО «Агрокомплекс Кущевский»</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/20277-kushchevskij-predprinimatel-fedor-streltsov-stal-figurantom-ugolovnogo-dela">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Неотвратимость</span> наказания</h3>	
<div id="k2ModuleBox287" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/20194-neotvratimost-nakazaniya" title="Продолжить чтение &quot;Неотвратимость наказания&quot;">
	      	<img src="/media/k2/items/cache/63c0f13688865dfeac42f6ead73d8de3_S.jpg" alt="Неотвратимость наказания"/>
	      </a>
	      
      	      	<p>Как нам стало известно, уголовное дело против бывшего чиновника Нововеличковской администрации Сергея Петрова</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/20194-neotvratimost-nakazaniya">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Ящик</span> Пандоры Федора Стрельцова</h3>	
<div id="k2ModuleBox286" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/20125-yashchik-pandory-fedora-streltsova" title="Продолжить чтение &quot;Ящик Пандоры Федора Стрельцова&quot;">
	      	<img src="/media/k2/items/cache/04f32893efc0e1ca49b4ac79a0b3d1f0_S.jpg" alt="Ящик Пандоры Федора Стрельцова"/>
	      </a>
	      
      	      	<p>В Кущевском районном суде, как мы уже писали, рассматривается иск бизнесмена Федора Стрельцова о защите чести</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/20125-yashchik-pandory-fedora-streltsova">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">БАМу</span> —десять лет!</h3>	
<div id="k2ModuleBox284" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19949-bamu-desyat-let" title="Продолжить чтение &quot;БАМу &mdash;десять лет!&quot;">
	      	<img src="/media/k2/items/cache/56f4b96530ae478e5870ead81e91c69d_S.jpg" alt="БАМу &mdash;десять лет!"/>
	      </a>
	      
      	      	<p>В станице Ленинградской отпраздновали юбилей предприятия, которое всего за несколько лет стало флагманом развития садоводства в России.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19949-bamu-desyat-let">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Все</span> должно быть прозрачно. Как вода</h3>	
<div id="k2ModuleBox282" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19948-vse-dolzhno-byt-prozrachno-kak-voda" title="Продолжить чтение &quot;Все должно быть прозрачно. Как вода&quot;">
	      	<img src="/media/k2/items/cache/506f9859883e7c1a7d57d1ff999f8e03_S.jpg" alt="Все должно быть прозрачно. Как вода"/>
	      </a>
	      
      	      	<p>О коммунальных службах мы вспоминаем, только когда что-то случилось: отключили воду или электричество.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19948-vse-dolzhno-byt-prozrachno-kak-voda">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Цена</span> «чести и достоинства» Стрельцова</h3>	
<div id="k2ModuleBox283" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19808-tsena-chesti-i-dostoinstva-streltsova" title="Продолжить чтение &quot;Цена &laquo;чести и достоинства&raquo; Стрельцова&quot;">
	      	<img src="/media/k2/items/cache/f7235399346dabf1bf6e00757571f6ca_S.jpg" alt="Цена &laquo;чести и достоинства&raquo; Стрельцова"/>
	      </a>
	      
      	      	<p>В Кущевский районный суд подан иск о защите чести и достоинства гражданина Стрельцова. Причиной иска стал видеофильм</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19808-tsena-chesti-i-dostoinstva-streltsova">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">История</span> казначея, или Кому адресовано «письмо с того света» главаря банды Цапков</h3>	
<div id="k2ModuleBox278" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19546-istoriya-kaznacheya-ili-komu-adresovano-pismo-s-togo-sveta-glavarya-bandy-tsapkov" title="Продолжить чтение &quot;История казначея, или Кому адресовано &laquo;письмо с того света&raquo; главаря банды Цапков&quot;">
	      	<img src="/media/k2/items/cache/a1a5148c4840bd2b91f4b5e7ca931b2b_S.jpg" alt="История казначея, или Кому адресовано &laquo;письмо с того света&raquo; главаря банды Цапков"/>
	      </a>
	      
      	      	<p>Наша газета неоднократно обращалась к теме правового беспредела, который продолжается в Кущевском районе Краснодарского края</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19546-istoriya-kaznacheya-ili-komu-adresovano-pismo-s-togo-sveta-glavarya-bandy-tsapkov">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Борьба</span> Бориса Гурдисова за справедливость</h3>	
<div id="k2ModuleBox281" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19391-borba-borisa-gurdisova-za-spravedlivost" title="Продолжить чтение &quot;Борьба Бориса Гурдисова за справедливость&quot;">
	      	<img src="/media/k2/items/cache/8e045c78f05b7c7d20e2e081e34bb873_S.jpg" alt="Борьба Бориса Гурдисова за справедливость"/>
	      </a>
	      
      	      	<p>В уголовном деле Бориса Гурдисова, о котором мы уже неоднократно писали, появились новые факты, дающие основание адвокатам сомневаться в беспристрастности следствия и справедливости суда.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19391-borba-borisa-gurdisova-za-spravedlivost">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Круглый</span> стол, посвященный перспективам развития садоводства в Краснодарском крае, прошел в редакции </h3>	
<div id="k2ModuleBox270" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/19376-kruglyj-stol-posvyashchennyj-perspektivam-razvitiya-sadovodstva-v-krasnodarskom-krae-proshel-v-redaktsii-gazety-kuban-segodnya" title="Продолжить чтение &quot;Круглый стол, посвященный перспективам развития садоводства в Краснодарском крае, прошел в редакции газеты &laquo;Кубань сегодня&raquo;&quot;">
	      	<img src="/media/k2/items/cache/d97b878f33d276a4bf398aec360f2673_S.jpg" alt="Круглый стол, посвященный перспективам развития садоводства в Краснодарском крае, прошел в редакции газеты &laquo;Кубань сегодня&raquo;"/>
	      </a>
	      
      	      	<p>В обсуждении ситуации, которая сегодня сложилась в садоводческой отрасли региона, приняли участие</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/19376-kruglyj-stol-posvyashchennyj-perspektivam-razvitiya-sadovodstva-v-krasnodarskom-krae-proshel-v-redaktsii-gazety-kuban-segodnya">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p style="text-align: center;"><span style="color: #2e54b3;">Адреса бесплатного распространения газеты <strong>«Кубань сегодня»</strong></span> </p>
<p style="text-align: center;"><a href="http://kubantoday.ru/index.php/stoyki/" rel="alternate"><img src="http://kubantoday.ru/images/banners/stoyki.jpg" alt="" width="177" height="250" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://travomarket.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/travomarket.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">Происшествия</h3>	
<div id="k2ModuleBox184" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/proisshestviya/item/20523-v-krasnodare-nyanya-priznana-vinovnoj-v-ubijstve-maloletnego-malchika">В Краснодаре няня признана виновной в убийстве малолетнего мальчика</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/proisshestviya/item/20516-v-novorossijske-sledovateli-vyyasnyayut-obstoyatelstva-smerti-maloletnej-devochki">В Новороссийске следователи выясняют обстоятельства смерти малолетней девочки</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/proisshestviya/item/20502-v-ejskom-rajone-vozbuzhdeno-ugolovnoe-delo-v-otnoshenii-trekh-muzhchin-podozrevaemykh-v-ubijstve-mestnoj-zhitelnitsy">В Ейском районе возбуждено уголовное дело в отношении трех мужчин, подозреваемых в убийстве местной жительницы</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=184" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div></aside>
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://buroyug.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/buro.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p style="text-align: center;"><a href="https://arli-adler.com/"><img src="http://kubantoday.ru/images/banners/arli.jpg" width="210" height="430" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">ПОМОЖЕМ</span> ВМЕСТЕ</h3>	
<p><img src="http://kubantoday.ru/images/help/violeta/0.jpg" width="100%" /></p>
<p style="text-align: center;"><strong><a href="http://kubantoday.ru/help/66-violetta-kotyukhova-4-goda-srochnyj-sbor-sredstv/" rel="alternate">ПОДРОБНЕЕ</a></strong></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Выбор</span> читателей</h3>	
<div id="k2ModuleBox208" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/20522-otkrytie-pavlovskogo-ippodroma">Открытие Павловского ипподрома</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Двенадцатого мая 2018 года более 12 тысяч&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/20510-blagodarya-sotrudnikam-ufsb-rossii-po-krayu-vyyavlen-fakt-nezakonnogo-khraneniya-oruzhiya-i-boepripasov-v-krasnoarmejskom-rajone">Благодаря сотрудникам УФСБ России по краю выявлен факт незаконного хранения оружия и боеприпасов в Красноармейском районе</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	В ходе оперативно-розыскных мероприятий сотрудники УФСБ России&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/20469-nelegala-iz-tsentralnoaziatskoj-respubliki-zaderzhali-na-tamani">Нелегала из центральноазиатской республики задержали на Тамани</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Накануне пограничники совместно с коллегами из регионального&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/20472-kollektiv-prokuratury-krasnodarskogo-kraya-vyrazhaet-soboleznovaniya-rodnym-i-blizkim-veterana-prokuratury-kamalyana-rafika-gevorkovicha">Коллектив прокуратуры Краснодарского края выражает соболезнования родным и близким ветерана прокуратуры Камаляна Рафика Геворковича</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Камалян Рафик Геворкович (10.01.1947 – 14.05.2018) старший&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://kubantoday.ru/index.php/novosti/itemlist/tag/технограф" rel="alternate"><img src="http://kubantoday.ru/images/banners/tehnograf.PNG" alt="" width="217" height="124" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">ТОП</span> статей на сайте</h3>	
<div id="k2ModuleBox206" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">17 мая 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/20525-k-zakhvatchikam-zemli-po-vsej-strogosti-zakona">К захватчикам земли — по всей строгости закона</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">17 мая 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/20522-otkrytie-pavlovskogo-ippodroma">Открытие Павловского ипподрома</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">17 мая 2018</span>
      
            <a class="moduleItemTitle" href="/proisshestviya/item/20523-v-krasnodare-nyanya-priznana-vinovnoj-v-ubijstve-maloletnego-malchika">В Краснодаре няня признана виновной в убийстве малолетнего мальчика</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">17 мая 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/20524-v-krymskom-rajone-dvoe-nesovershennoletnikh-podozrevayutsya-v-razbojnom-napadenii-na-pensionerku">В Крымском районе двое несовершеннолетних подозреваются в разбойном нападении на пенсионерку</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">17 мая 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/20521-dveri-arena-hall-opechatany">Двери Arena Hall опечатаны</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">17 мая 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/20520-podgotovka-k-letu-prodolzhaetsya">Подготовка к лету продолжается</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">17 мая 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/20519-kubanskij-pristav-probezhal-marafon">Кубанский пристав пробежал марафон</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
		<a class="moduleCustomLink" href="/o-kompanii" title="О компании">О компании</a>
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=206" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox224" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/20522-otkrytie-pavlovskogo-ippodroma">Открытие Павловского ипподрома</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/20522-otkrytie-pavlovskogo-ippodroma" title="Продолжить чтение &quot;Открытие Павловского ипподрома&quot;">
	      	<img src="/media/k2/items/cache/dca19d88998b7bdfd7a608d3f6201870_S.jpg" alt="Открытие Павловского ипподрома"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 158 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/19866-innovatsionnye-produkty-evrokhima-dlya-effektivnogo-agrobiznesa">Инновационные продукты «ЕвроХима» для эффективного агробизнеса</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/19866-innovatsionnye-produkty-evrokhima-dlya-effektivnogo-agrobiznesa" title="Продолжить чтение &quot;Инновационные продукты &laquo;ЕвроХима&raquo; для эффективного агробизнеса&quot;">
	      	<img src="/media/k2/items/cache/d64f765b953311ea4be0694cdbe55961_S.jpg" alt="Инновационные продукты &laquo;ЕвроХима&raquo; для эффективного агробизнеса"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 2620 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/18944-energiya-zhizni">Энергия жизни</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/18944-energiya-zhizni" title="Продолжить чтение &quot;Энергия жизни&quot;">
	      	<img src="/media/k2/items/cache/d469e8de6ede5fd99fefa0596eb9c178_S.jpg" alt="Энергия жизни"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 4616 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/18776-innovatsionnye-produkty-kompanii-evrokhim">Инновационные продукты компании «ЕвроХим»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/18776-innovatsionnye-produkty-kompanii-evrokhim" title="Продолжить чтение &quot;Инновационные продукты компании &laquo;ЕвроХим&raquo;&quot;">
	      	<img src="/media/k2/items/cache/6d17036fb1197faa597ce23970984615_S.jpg" alt="Инновационные продукты компании &laquo;ЕвроХим&raquo;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 5112 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/17490-den-goroda-belorechenska">День города Белореченска</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/17490-den-goroda-belorechenska" title="Продолжить чтение &quot;День города Белореченска&quot;">
	      	<img src="/media/k2/items/cache/d597fb8f3876de0d0839d67cb746f061_S.jpg" alt="День города Белореченска"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 9268 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/17488-ne-kazhdomu-dano-tak-shchedro-zhit">Не каждому дано так щедро жить...</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/17488-ne-kazhdomu-dano-tak-shchedro-zhit" title="Продолжить чтение &quot;Не каждому дано так щедро жить...&quot;">
	      	<img src="/media/k2/items/cache/ea476facff9c71a63504bf350f9adda8_S.jpg" alt="Не каждому дано так щедро жить..."/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 8978 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=224" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					<div class="module   deepest">

			
<table style="width: 100%;" border="0">
<tbody>
<tr>
<td style="width: 400px;">
<p>ЗАО «Кубань Сегодня». (1997-2018) 16+<br />350007, г. Краснодар, 2-й Нефтезаводской проезд, 1 <br />тел.: +7(861) 267-15-15</p>
</td>
<td> </td>
<td style="text-align: right;"> </td>
</tr>
<tr>
<td><a href="http://kubantoday.ru/index.php/o-kompanii">О компании</a> | <a href="http://kubantoday.ru/index.php/kontakty">Контакты</a> | <a href="http://kubantoday.ru/index.php/podpiska">Подписка</a> | <a href="http://kubantoday.ru/index.php/reklama">Реклама</a></td>
<td><!-- Yandex.Metrika counter --><noscript><div><img src="https://mc.yandex.ru/watch/16845388" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> <!--/LiveInternet--></td>
</tr>
</tbody>
</table>
<p> </p>		
</div>		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
		
</body>
</html>