<!DOCTYPE HTML>
<html prefix="og: http://ogp.me/ns#" lang="ru-ru" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<base href="http://kubantoday.ru/novosti/item/23123-v-belorechenske-zhenshchina-priznana-vinovnoj-v-nezakonnoj-organizatsii-i-provedenii-azartnykh-igr/" />
	<meta name="keywords" content="Собранные Белореченским межрайонным следственным отделом СКР по краю доказательства признаны судом достаточными для вынесения приговора 38-летней Джульетте Соколовой." />
	<meta name="robots" content="index, follow" />
	<meta name="title" content="В Белореченске женщина признана виновной в незаконной организации и проведении азартных игр" />
	<meta property="og:url" content="http://kubantoday.ru/novosti/item/23123-v-belorechenske-zhenshchina-priznana-vinovnoj-v-nezakonnoj-organizatsii-i-provedenii-azartnykh-igr/" />
	<meta property="og:title" content="В Белореченске женщина признана виновной в незаконной организации и проведении азартных игр" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Собранные Белореченским межрайонным следственным отделом СКР по краю доказательства признаны судом достаточными для вынесения приговора 38-летней Джульетте Соколовой." />
	<meta name="description" content="Собранные Белореченским межрайонным следственным отделом СКР по краю доказательства признаны судом достаточными для вынесения приговора 38-летней Джульетте Соколовой." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>В Белореченске женщина признана виновной в незаконной организации и проведении азартных игр</title>
	<link href="/templates/yoo_revista/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-62ac369d.css" rel="stylesheet" type="text/css" />
	<link href="/templates/yoo_revista/css/bootstrap.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/modal.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-54f48cac.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_revista/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_revista/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/menus.css" />
<style>body { min-width: 1030px; }
.wrapper { width: 980px; }
#sidebar-a { width: 190px; }
#sidebar-b { width: 230px; }
#maininner { width: 560px; }
#maininner, #sidebar-a { position: relative; }
#maininner { left: 190px; }
#sidebar-a { left: -560px; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/yoo_revista/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/corners.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/background/grey.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font2/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_revista/css/print.css" />
<script src="/templates/yoo_revista/warp/js/warp.js"></script>
<script src="/templates/yoo_revista/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_revista/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_revista/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-left sidebar-b-right noblog  wrapper-default" data-config='{"twitter":0,"plusone":0,"facebook":0}'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter16845388 = new Ya.Metrika({id:16845388,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16845388" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1982550",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1982550;js=na" style="border:0;" height="1" width="1" alt="–ейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       
	<div id="page-bg">
		
		<div>
	
						
			<div class="wrapper grid-block">
		
				<header id="header">
		
					<div id="headerbar" class="grid-block">
					
							
						<a id="logo" href="http://kubantoday.ru">
<p><img src="http://kubantoday.ru/images/logo.png" alt="" /></p></a>
												
												
					</div>
					
					<section id="menublock" class="grid-block">
					
						<div id="toolbar" class="grid-block">
			
														<div class="float-left"><div class="module   deepest">

					
</div></div>
									
														
						</div>
			
						<div id="menubar" class="grid-block">
							
														<nav id="menu"><ul class="menu menu-dropdown" id="2"><li class="level1 item113 active current"><a href="/novosti" class="level1 active current"><span>Новости</span></a></li><li class="level1 item152"><a href="http://kubantoday.ru/proisshestviya" class="level1"><span>Происшествия</span></a></li><li class="level1 item115"><a href="/sport" class="level1"><span>Спорт</span></a></li><li class="level1 item117"><a href="/agrarij" class="level1"><span>Кубань аграрная</span></a></li><li class="level1 item118"><a href="/zdorove" class="level1"><span>Здоровье</span></a></li><li class="level1 item119"><a href="/afischa" class="level1"><span>Афиша</span></a></li><li class="level1 item263"><a href="/hi-tech" class="level1"><span>Hi-Tech</span></a></li><li class="level1 item139"><a href="/svezhij-nomer" class="level1"><span>Свежий-номер</span></a></li><li class="level1 item140"><a href="/specvipusk" class="level1"><span>Спецвыпуск</span></a></li></ul></nav>
										
														
						</div>
						
												<div id="subbar" class="grid-block">
						
													
															<div class="breadcrumbs"><a href="/">Главная</a><a href="/novosti">Новости</a><strong>В Белореченске женщина признана виновной в незаконной организации и проведении азартных игр</strong></div>														
						</div>
											
					</section>
				
										<div id="banner">
<p><a href="http://hitel.ru/" target="_blank" rel="alternate"><img src="http://kubantoday.ru/images/banners/telemax.gif" alt="" /></a></p></div>
									
				</header>
		
								<section id="top-a" class="grid-block "><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox246" class="k2CustomCodeBlock">
	<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://yandex.ru/search/site/','arrow':false,'bg':'#1c5c9d','fontsize':12,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по kubantoday.ru','suggest':true,'target':'_blank','tld':'ru','type':2,'usebigdictionary':true,'searchid':2265613,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="https://yandex.ru/search/site/" method="get" target="_blank"><input type="hidden" name="searchid" value="2265613"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script></div>
		
</div></div></section>
								
								
								<div id="main" class="grid-block">
				
					<div id="maininner" class="grid-box">
					<section id="maininner2">
					
												<section id="innertop" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div class="ya-site-form ya-site-form_inited_no" style="text-align: center;"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><span style="font-size: 10pt; color: #ffffff; background-color: #ff0000;"><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〉  Адреса бесплатного распространения газеты<strong>«Кубань сегодня» </strong>〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a><a style="color: #ffffff; background-color: #ff0000;" href="http://kubantoday.ru/index.php/stoyki/" rel="alternate">〈</a></span></form></div>
<script type="text/javascript">// <![CDATA[
(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');
// ]]></script>		
</div></div></section>
								
												<section id="content" class="grid-block"><div id="system-message-container">
	</div>



<!-- Start K2 Item Layout -->
<span id="startOfPageId23123"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		

	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	В Белореченске женщина признана виновной в незаконной организации и проведении азартных игр
	  	
	  </h2>
	  	  
	  
	  		<!-- Date created -->
		<span class="itemDateCreated">
			Вторник, 27 ноября 2018 12:05		</span>
			  

		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="уменьшить размер шрифта" />
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="увеличить размер шрифта" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/novosti/item/23123-v-belorechenske-zhenshchina-priznana-vinovnoj-v-nezakonnoj-organizatsii-i-provedenii-azartnykh-igr?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=yoo_revista&amp;link=ce9398416c7a4ef7d2081637cf0fe042cd540882" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating23123" style="width:0%;"></li>
				<li><a href="#" rel="23123" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" rel="23123" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" rel="23123" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" rel="23123" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" rel="23123" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog23123" class="itemRatingLog">(0 голосов)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  
	  	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p>Собранные Белореченским межрайонным следственным отделом СКР по краю доказательства признаны судом достаточными для вынесения приговора 38-летней Джульетте Соколовой. Она признана виновной в незаконной организации и проведении азартных игр с использованием игрового оборудования вне игорной зоны, совершенном группой лиц по предварительному сговору. (п. «а» ч. 2 ст. 171.2 УК РФ в редакции ФЗ от 22.12.2014 № 430).</p>
<p>Следствием и судом установлено, что Соколова вместе со своим знакомым в арендованном помещении, расположенном по улице Кирова города Белореченска, в период с февраля по март 2018 года проводила незаконные азартные игры с использованием игрового оборудования. 2 марта 2018 года преступная деятельность указанных лиц была пресечена сотрудниками правоохранительных органов. Мужчина от органов предварительного следствия скрылся, в связи с чем был объявлен в розыск.</p>
<p>Приговором Белореченского районного суда Соколовой назначено наказание в виде 2 лет лишения свободы условно с выплатой штрафа в размере 100 тысяч рублей.</p>	  </div>
	  	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>46</b> раз			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"

></div> 
		<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

		
	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Ключевые слова</span>
		  <ul class="itemTags">
		    		    <li><a href="/novosti/itemlist/tag/Новости">Новости</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Похожие материалы </h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/23127-krasnodar-vodokanal-vedet-rekonstruktsiyu-stantsii-na-altajskoj">«Краснодар Водоканал» ведет реконструкцию станции на Алтайской</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/23126-s-lyubovyu-i-vnimaniem-k-detyam">С любовью и вниманием к детям</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/23125-na-kubani-bolee-70-000-tysyach-mnogodetnykh-semej-poluchat-lgotu-na-platnykh-parkovkakh">На Кубани более 70 000 тысяч многодетных семей получат льготу на платных парковках</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/23124-rossijskie-kosmonavty-budut-prokhodit-reabilitatsiyu-v-sochinskikh-sanatoriyakh">Российские космонавты будут проходить реабилитацию в сочинских санаториях</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/23122-tamanskij-gruppovoj-vodoprovod-zamenil-avarijnyj-uchastok-magistralnogo-vodovoda-na-tamanskom-poluostrove">«Таманский групповой водопровод» заменил аварийный участок магистрального водовода на Таманском полуострове</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/23120-pryamaya-liniya-s-grazhdanami-po-voprosam-antikorruptsionnogo-prosveshcheniya">Прямая линия с гражданами по вопросам антикоррупционного просвещения</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/23119-krasnodarskoe-ufas-rossii-soobshchaet-o-predstoyashchikh-publichnykh-obsuzhdeniyakh-v-sfere-kontrolnoj-deyatelnosti-za-tretij-kvartal-2018-goda-i-priglashaet-prinyat-uchastie-v-meropriyatii">Краснодарское УФАС России сообщает о предстоящих публичных обсуждениях в сфере контрольной деятельности за третий квартал 2018 года и приглашает принять участие в мероприятии</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/23118-na-peredovom-rubezhen">На передовом рубежен</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/novosti/item/23117-glavnoe-rezultat">Главное — результат</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/novosti/item/23116-rabotat-na-operezhenie">Работать на опережение</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Другие материалы в этой категории:</span>

				<a class="itemPrevious" href="/novosti/item/23122-tamanskij-gruppovoj-vodoprovod-zamenil-avarijnyj-uchastok-magistralnogo-vodovoda-na-tamanskom-poluostrove">
			&laquo; «Таманский групповой водопровод» заменил аварийный участок магистрального водовода на Таманском полуострове		</a>
		
				<a class="itemNext" href="/novosti/item/23124-rossijskie-kosmonavty-budut-prokhodit-reabilitatsiyu-v-sochinskikh-sanatoriyakh">
			Российские космонавты будут проходить реабилитацию в сочинских санаториях &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/novosti/item/23123-v-belorechenske-zhenshchina-priznana-vinovnoj-v-nezakonnoj-organizatsii-i-provedenii-azartnykh-igr#startOfPageId23123">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.6) | Learn more about K2 at http://getk2.org -->

</section>
								
								</section>
					</div>
					<!-- maininner end -->
					
										<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<!-- START: Modules Anywhere -->
<div id="k2ModuleBox121" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/svezhij-nomer/item/23093-aktivnoe-stremlenie-k-dalnejshemu-razvitiyu" title="Продолжить чтение &quot;Активное стремление к дальнейшему развитию&quot;">
	      	<img src="/media/k2/items/cache/fb78fc7a5449d765777518f3d49dc8f9_M.jpg" alt="Активное стремление к дальнейшему развитию"/>
	      	<div class="nomer">Читать номер</div>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
<!-- END: Modules Anywhere -->		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Требуется</span> генеральная зачистка</h3>	
<div id="k2ModuleBox311" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/22939-trebuetsya-generalnaya-zachistka" title="Продолжить чтение &quot;Требуется генеральная зачистка&quot;">
	      	<img src="/media/k2/items/cache/d4b52951ce3a711f790d394adfcb4b13_S.jpg" alt="Требуется генеральная зачистка"/>
	      </a>
	      
      	      	<p>Вячеслав (Злодей) Цеповяз, Федор (Федя Обнал) Стрельцов — эти персонажи до сих пор наводят страх в умах жителей Кущевского района.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/22939-trebuetsya-generalnaya-zachistka">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Главенство</span> закона — имидж территории</h3>	
<div id="k2ModuleBox312" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/22784-glavenstvo-zakona-imidzh-territorii" title="Продолжить чтение &quot;Главенство закона &mdash; имидж территории&quot;">
	      	<img src="/media/k2/items/cache/61793517fc6a12b5b4ca961e8cb1e444_S.jpg" alt="Главенство закона &mdash; имидж территории"/>
	      </a>
	      
      	      	<p>В Кущевском районе происходят существенные сдвиги к лучшему в части наведения порядка по резонансным</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/22784-glavenstvo-zakona-imidzh-territorii">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Далеко</span> ли до сахарной блокады?</h3>	
<div id="k2ModuleBox310" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/22783-daleko-li-do-sakharnoj-blokady" title="Продолжить чтение &quot;Далеко ли до сахарной блокады?&quot;">
	      	<img src="/media/k2/items/cache/c5a15e6bc0799f33f3c731759744772e_S.jpg" alt="Далеко ли до сахарной блокады?"/>
	      </a>
	      
      	      	<p>До нашей газеты дошли сведения о том, что в Карачаево-Черкесии почему-то пытаются ставить</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/22783-daleko-li-do-sakharnoj-blokady">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">В</span> финале длительной тяжбы: когда восторжествует справедливость</h3>	
<div id="k2ModuleBox309" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/22301-v-finale-dlitelnoj-tyazhby-kogda-vostorzhestvuet-spravedlivost" title="Продолжить чтение &quot;В финале длительной тяжбы: когда восторжествует справедливость&quot;">
	      	<img src="/media/k2/items/cache/9f687ba89ce02ad687b4aecc0899e268_S.jpg" alt="В финале длительной тяжбы: когда восторжествует справедливость"/>
	      </a>
	      
      	      	<p>Позади у супругов Владимира и Ларисы Маеровых более двадцати закрытых уголовных дел и семи судебных разбирательств из-за разногласий с бывшим партнером</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/22301-v-finale-dlitelnoj-tyazhby-kogda-vostorzhestvuet-spravedlivost">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Опасения</span> не должны стать реальностью!</h3>	
<div id="k2ModuleBox306" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/22206-opaseniya-ne-dolzhny-stat-realnostyu" title="Продолжить чтение &quot;Опасения не должны стать реальностью!&quot;">
	      	<img src="/media/k2/items/cache/07ba3e35eb08d55c164558c404b269da_S.jpg" alt="Опасения не должны стать реальностью!"/>
	      </a>
	      
      	      	<p>Наша газета уже писала о непростой ситуации в станице Передовой Отрадненского района Краснодарского края</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/22206-opaseniya-ne-dolzhny-stat-realnostyu">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">АО</span> «Колос»: долгий путь к справедливости</h3>	
<div id="k2ModuleBox308" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/22093-ao-kolos-dolgij-put-k-spravedlivosti" title="Продолжить чтение &quot;АО &laquo;Колос&raquo;: долгий путь к справедливости&quot;">
	      	<img src="/media/k2/items/cache/c4d279661ac3693fc91e19edb3b40689_S.jpg" alt="АО &laquo;Колос&raquo;: долгий путь к справедливости"/>
	      </a>
	      
      	      	<p>Хлеборобы из станицы Нововеличковской Краснодарского края наконец дождались справедливого судебного решения…</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/22093-ao-kolos-dolgij-put-k-spravedlivosti">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Приставы</span> Кубани против Кущевской банды</h3>	
<div id="k2ModuleBox307" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/21818-pristavy-kubani-protiv-kushchevskoj-bandy" title="Продолжить чтение &quot;Приставы Кубани против Кущевской банды&quot;">
	      	<img src="/media/k2/items/cache/f3f5ac1f3011c8d6c36289edb31fa4f7_S.jpg" alt="Приставы Кубани против Кущевской банды"/>
	      </a>
	      
      	      	<p>С уголовным делом против руководителя ООО «Агрокомплекс Кущевский» Геннадия Родионова согласилась прокуратура — расследование продолжается.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/21818-pristavy-kubani-protiv-kushchevskoj-bandy">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Кто</span> остановит криминал в Кущевке?</h3>	
<div id="k2ModuleBox305" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/21651-kto-ostanovit-kriminal-v-kushchevke" title="Продолжить чтение &quot;Кто остановит криминал в Кущевке?&quot;">
	      	<img src="/media/k2/items/cache/b1fc07b4948d972c5a197cc8e9d56557_S.jpg" alt="Кто остановит криминал в Кущевке?"/>
	      </a>
	      
      	      	<p>Конфликт, едва не доведенный до стадии физического противостояния, разрешен. Но есть ли гарантия, что он не повторится?</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/21651-kto-ostanovit-kriminal-v-kushchevke">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Вся</span> правда о событиях последних дней в Кущевке</h3>	
<div id="k2ModuleBox304" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/21399-vsya-pravda-o-sobytiyakh-poslednikh-dnej-v-kushchevke" title="Продолжить чтение &quot;Вся правда о событиях последних дней в Кущевке&quot;">
	      	<img src="/media/k2/items/cache/bb7f4ea0d9501a53ad702d85c1400158_S.jpg" alt="Вся правда о событиях последних дней в Кущевке"/>
	      </a>
	      
      	      	<p>На днях в Интернете появилась весьма неоднозначная версия о ситуации в Кущевском районе</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/21399-vsya-pravda-o-sobytiyakh-poslednikh-dnej-v-kushchevke">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Как</span> «Импульс» обманутым пайщикам помог</h3>	
<div id="k2ModuleBox303" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/21322-kak-impuls-obmanutym-pajshchikam-pomog" title="Продолжить чтение &quot;Как &laquo;Импульс&raquo; обманутым пайщикам помог&quot;">
	      	<img src="/media/k2/items/cache/15d38c03a86f1b5c10ad8559a83f8714_S.jpg" alt="Как &laquo;Импульс&raquo; обманутым пайщикам помог"/>
	      </a>
	      
      	      	<p>«Кубань сегодня» уже писала о том, как градообразующее предприятие — ООО «Импульс» Кущевского района, входящее в концерн «Покровский»</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/21322-kak-impuls-obmanutym-pajshchikam-pomog">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Кущевка:</span> назад в девяностые?</h3>	
<div id="k2ModuleBox302" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/21479-kushchevka-nazad-v-devyanostye" title="Продолжить чтение &quot;Кущевка: назад в девяностые?&quot;">
	      	<img src="/media/k2/items/cache/fc6c64ab9ace0c2780634f5f4a8af5a6_S.jpg" alt="Кущевка: назад в девяностые?"/>
	      </a>
	      
      	      	<p>Только вмешательство бойцов ОМОНа позволило исполнить судебное решение по вывозу арестованного имущества</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/21479-kushchevka-nazad-v-devyanostye">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Кущевский</span> предприниматель Федор Стрельцов объявлен в розыск</h3>	
<div id="k2ModuleBox293" class="k2ItemsBlock">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/20598-kushchevskij-predprinimatel-fedor-streltsov-ob-yavlen-v-rozysk" title="Продолжить чтение &quot;Кущевский предприниматель Федор Стрельцов объявлен в розыск&quot;">
	      	<img src="/media/k2/items/cache/64d41189f323be71c9f82153eda80636_S.jpg" alt="Кущевский предприниматель Федор Стрельцов объявлен в розыск"/>
	      </a>
	      
      	      	<p>Следственное управление СК РФ по Ростовской области объявило в розыск кубанского бизнесмена Федора Стрельцова.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
						<a class="moduleItemReadMore" href="/novosti/item/20598-kushchevskij-predprinimatel-fedor-streltsov-ob-yavlen-v-rozysk">
				Подробнее ...			</a>
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p style="text-align: center;"><span style="color: #2e54b3;">Адреса бесплатного распространения газеты <strong>«Кубань сегодня»</strong></span> </p>
<p style="text-align: center;"><a href="http://kubantoday.ru/index.php/stoyki/" rel="alternate"><img src="http://kubantoday.ru/images/banners/stoyki.jpg" alt="" width="177" height="250" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://travomarket.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/travomarket.jpg" alt="" /></a></p>		
</div></div></aside>
										
										<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://buroyug.ru" target="_blank" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://kubantoday.ru/images/banners/buro.jpg" alt="" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">ПОМОЖЕМ</span> ВМЕСТЕ</h3>	
<p><img src="http://kubantoday.ru/images/help/violeta/0.jpg" width="100%" /></p>
<p style="text-align: center;"><strong><a href="http://kubantoday.ru/help/66-violetta-kotyukhova-4-goda-srochnyj-sbor-sredstv/" rel="alternate">ПОДРОБНЕЕ</a></strong></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">Выбор</span> читателей</h3>	
<div id="k2ModuleBox208" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/23122-tamanskij-gruppovoj-vodoprovod-zamenil-avarijnyj-uchastok-magistralnogo-vodovoda-na-tamanskom-poluostrove">«Таманский групповой водопровод» заменил аварийный участок магистрального водовода на Таманском полуострове</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	В пятницу 23 ноября специалисты ремонтно-эксплуатационного управления&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/23080-chto-proiskhodit-s-tsenami-na-neft">Что происходит с ценами на нефть</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	«Нефтяные цены снижаются. Великолепно! Наслаждайтесь! Сейчас $54&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/23081-v-sochi-osudili-zakladchikov-narkotikov-iz-tyumenskoj-oblasti">В Сочи осудили закладчиков наркотиков из Тюменской области</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Двое жителей Тюменской области осуждены за попытку&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/23079-konflikt-mezhdu-rossiej-i-ukrainoj-v-chernom-more">Конфликт между Россией и Украиной в Черном море</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Утром, 25 ноября, пресс-служба ВМС Украины сообщила,&#8230;      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<p><a href="http://kubantoday.ru/index.php/novosti/itemlist/tag/технограф" rel="alternate"><img src="http://kubantoday.ru/images/banners/tehnograf.PNG" alt="" width="217" height="124" /></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			
<div id="k2ModuleBox224" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/22405-pervyj-derbist-pavlovskogo-ippodroma">Первый дербист Павловского ипподрома</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/22405-pervyj-derbist-pavlovskogo-ippodroma" title="Продолжить чтение &quot;Первый дербист Павловского ипподрома&quot;">
	      	<img src="/media/k2/items/cache/9081f062b8576c3201204043374da63b_S.jpg" alt="Первый дербист Павловского ипподрома"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 1096 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/22394-prazdnichnyj-rekord">Праздничный рекорд</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/22394-prazdnichnyj-rekord" title="Продолжить чтение &quot;Праздничный рекорд&quot;">
	      	<img src="/media/k2/items/cache/445aa6ff1919a3fbaf6ad8640c2692ae_S.jpg" alt="Праздничный рекорд"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 976 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/22199-khimiya-na-sluzhbe-prirody">Химия на службе природы</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/22199-khimiya-na-sluzhbe-prirody" title="Продолжить чтение &quot;Химия на службе природы&quot;">
	      	<img src="/media/k2/items/cache/81472c6438b0d74c49a7151494b7dce1_S.jpg" alt="Химия на службе природы"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 1278 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/21222-gardemariny-vpered">Гардемарины, вперед!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/21222-gardemariny-vpered" title="Продолжить чтение &quot;Гардемарины, вперед!&quot;">
	      	<img src="/media/k2/items/cache/7874f3d66a39ddbe313484babfc913fa_S.jpg" alt="Гардемарины, вперед!"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 2558 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/20847-na-evrokhim-bmu-otmetili-den-khimika">На «ЕвроХим-БМУ» отметили День химика</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/20847-na-evrokhim-bmu-otmetili-den-khimika" title="Продолжить чтение &quot;На &laquo;ЕвроХим-БМУ&raquo; отметили День химика&quot;">
	      	<img src="/media/k2/items/cache/520f02e629f82203228594a8c48b4d94_S.jpg" alt="На &laquo;ЕвроХим-БМУ&raquo; отметили День химика"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 4163 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/20522-otkrytie-pavlovskogo-ippodroma">Открытие Павловского ипподрома</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/20522-otkrytie-pavlovskogo-ippodroma" title="Продолжить чтение &quot;Открытие Павловского ипподрома&quot;">
	      	<img src="/media/k2/items/cache/dca19d88998b7bdfd7a608d3f6201870_S.jpg" alt="Открытие Павловского ипподрома"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 4877 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/agrarij/item/19866-innovatsionnye-produkty-evrokhima-dlya-effektivnogo-agrobiznesa">Инновационные продукты «ЕвроХима» для эффективного агробизнеса</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/agrarij/item/19866-innovatsionnye-produkty-evrokhima-dlya-effektivnogo-agrobiznesa" title="Продолжить чтение &quot;Инновационные продукты &laquo;ЕвроХима&raquo; для эффективного агробизнеса&quot;">
	      	<img src="/media/k2/items/cache/d64f765b953311ea4be0694cdbe55961_S.jpg" alt="Инновационные продукты &laquo;ЕвроХима&raquo; для эффективного агробизнеса"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 9304 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/18944-energiya-zhizni">Энергия жизни</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/18944-energiya-zhizni" title="Продолжить чтение &quot;Энергия жизни&quot;">
	      	<img src="/media/k2/items/cache/d469e8de6ede5fd99fefa0596eb9c178_S.jpg" alt="Энергия жизни"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 9600 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
      
            <a class="moduleItemTitle" href="/novosti/item/18776-innovatsionnye-produkty-kompanii-evrokhim">Инновационные продукты компании «ЕвроХим»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/novosti/item/18776-innovatsionnye-produkty-kompanii-evrokhim" title="Продолжить чтение &quot;Инновационные продукты компании &laquo;ЕвроХим&raquo;&quot;">
	      	<img src="/media/k2/items/cache/6d17036fb1197faa597ce23970984615_S.jpg" alt="Инновационные продукты компании &laquo;ЕвроХим&raquo;"/>
	      </a>
	      
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
						<span class="moduleItemHits">
				Прочитано 10263 раз			</span>
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=224" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title"><span class="color">ТОП</span> статей на сайте</h3>	
<div id="k2ModuleBox206" class="k2ItemsBlock">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 ноября 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/23127-krasnodar-vodokanal-vedet-rekonstruktsiyu-stantsii-na-altajskoj">«Краснодар Водоканал» ведет реконструкцию станции на Алтайской</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 ноября 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/23126-s-lyubovyu-i-vnimaniem-k-detyam">С любовью и вниманием к детям</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 ноября 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/23125-na-kubani-bolee-70-000-tysyach-mnogodetnykh-semej-poluchat-lgotu-na-platnykh-parkovkakh">На Кубани более 70 000 тысяч многодетных семей получат льготу на платных парковках</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 ноября 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/23124-rossijskie-kosmonavty-budut-prokhodit-reabilitatsiyu-v-sochinskikh-sanatoriyakh">Российские космонавты будут проходить реабилитацию в сочинских санаториях</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 ноября 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/23123-v-belorechenske-zhenshchina-priznana-vinovnoj-v-nezakonnoj-organizatsii-i-provedenii-azartnykh-igr">В Белореченске женщина признана виновной в незаконной организации и проведении азартных игр</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 ноября 2018</span>
      
            <a class="moduleItemTitle" href="/novosti/item/23122-tamanskij-gruppovoj-vodoprovod-zamenil-avarijnyj-uchastok-magistralnogo-vodovoda-na-tamanskom-poluostrove">«Таманский групповой водопровод» заменил аварийный участок магистрального водовода на Таманском полуострове</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
            
            <span style="display: block;" class="moduleItemDateCreated">27 ноября 2018</span>
      
            <a class="moduleItemTitle" href="/afischa/item/23121-v-krasnodare-pokazhut-festival-fantasticheskogo-kino-best-sci-fi-s-1-dekabrya-kinoteatr-kubankino">В Краснодаре покажут фестиваль фантастического кино «Best Sci-Fi»  С 1 декабря. Кинотеатр «Кубанькино».</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      

      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
		<a class="moduleCustomLink" href="/o-kompanii" title="О компании">О компании</a>
	
		<div class="k2FeedIcon">
		<a href="/novosti/itemlist?format=feed&amp;moduleID=206" title="Подписаться на эту RSS-ленту">
			<span>Подписаться на эту RSS-ленту</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
		
</div></div></aside>
							
				</div>
								<!-- main end -->
		
								
								
								
								<footer id="footer" class="grid-block">
		
										<a id="totop-scroller" href="#page"></a>
							
					<div class="module   deepest">

			
<table style="width: 100%;" border="0">
<tbody>
<tr>
<td><a href="http://kubantoday.ru/index.php/o-kompanii">О компании</a> | <a href="http://kubantoday.ru/index.php/kontakty">Контакты</a> | <a href="http://kubantoday.ru/index.php/podpiska">Подписка</a> | <a href="http://kubantoday.ru/index.php/reklama">Реклама</a></td>
</tr>
</tbody>
</table>
<p><span style="font-size: 8pt;">350007, г. Краснодар, 2-й Нефтезаводской проезд, 1</span><br /><span style="font-size: 8pt;">Правила использования материалов сетевое издание "Кубань Сегодня"</span><br /><span style="font-size: 8pt;">© 2018 Сетевое издание "Кубань Cегодня"</span><br /><span style="font-size: 8pt;">Сетевое издание Кубань Сегодня зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 25 мая 2018 года. Свидетельство о регистрации Эл № ФС77-72910</span><br /><span style="font-size: 8pt;">Учредитель: Закрытое акционерное общество "Кубань сегодня" (ОГРН 1022301192540).</span><br /><span style="font-size: 8pt;">Главный редактор: Арендаренко Андрей Михайлович</span><br /><span style="font-size: 8pt;">Адрес электронной почты Редакции: kubanseg@mail.ru</span><br /><span style="font-size: 8pt;">Телефон Редакции: 7 (861) 267 15 15</span><br /><span style="font-size: 8pt;">Настоящий ресурс содержит материалы 18+</span></p>		
</div>		
				</footer>
						
			</div>
			
		</div>
	
	</div>
	
		
</body>
</html>